<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" dir="ltr" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" dir="ltr" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" dir="ltr" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" dir="ltr" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="da" dir="ltr"> <!--<![endif]-->

  <head>
    <!-- DRC head start -->
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="robots" content="index, follow">
<meta name="name" content="DR">
<meta name="language" content="da-dk">
<meta name="copyright" content="© DR" />
<meta name="description" content="Danmark stillede med et lille og dermed skrøbeligt hold til VM i London. Et større og mere stabilt hold skal på plads til EM i 2018." />
<meta name="keywords" content="dr1, dr2, dr3, drk, ultra, ramasjang, drtv, tv, p1, p2, p3, p4, p5, p6, mama, podcast, nyheder">
<meta name="subject" content="tv, live, radio, dr, on-demand">
<meta name="publisher" content="DR, DR BYEN, Emil Holms Kanal 20, DK-0999 København C, tlf.: +45 35 20 30 40">
<meta name="site" content="Atletik" />
<meta name="urn" content="urn:dr:drupal:node:3600971" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liniger: Lad atletik-VM være et bump på vejen" />
<meta property="og:site_name" content="DR" />
<meta property="og:description" content="Danmark stillede med et lille og dermed skrøbeligt hold til VM i London. Et større og mere stabilt hold skal på plads til EM i 2018." />
<meta property="og:url" content="http://www.dr.dk/sporten/atletik/liniger-lad-atletik-vm-vaere-et-bump-paa-vejen" />
<meta property="og:image" content="http://asset.dr.dk/ImageScaler/?file=%2Fimages%2Fcrop%2F2017%2F08%2F10%2F1502364505_scanpix-20170806-142546-l.jpg&amp;server=www.dr.dk" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@DRNyheder">
<meta property="fb:app_id" content="334841956565056">
<script>
  (function (win, doc) {
    var head = doc.head || doc.getElementsByTagName("head")[0];
    if ("-ms-user-select" in doc.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = doc.createElement("style");
      msViewportStyle.appendChild(
          doc.createTextNode("@-ms-viewport{width:auto!important}")
      );
      head.appendChild(msViewportStyle);
    }
  }(window, document));
</script>
<script>
  !function(t,e){function a(t){var a=e.createElement("style");a.textContent=t,f.appendChild(a)}var n,o="/assets/css/007/webfonts/",s="drc-webfonts",f=e.getElementsByTagName("head")[0],c=!1;try{n=t.localStorage[s],n&&a(n)}catch(t){}var d=t.FontFace;if(d){var r=new d("drc-wfl-woff2",'url("data:application/font-woff2,'+Math.random()+'") format("woff2")',{});r.load().catch(function(){}),c="loading"===r.status}var l=new XMLHttpRequest,i=o+(c?"woff2":"woff")+".css";l.open("get",i,!0),l.onreadystatechange=function(){if(4===l.readyState&&(l.status>=200&&l.status<300||304===l.status)){var e=l.responseText;if(n!==e){a(e);try{t.localStorage[s]=e}catch(t){}}}},n?t.addEventListener("load",function(){l.send(null)},!1):e.addEventListener("DOMContentLoaded",function(){l.send(null)},!1)}(window,document);
</script>
<link rel="canonical" href="http://www.dr.dk/sporten/atletik/liniger-lad-atletik-vm-vaere-et-bump-paa-vejen" />
<link rel="prev" href="">
<link rel="next" href="">
<link rel="dns-prefetch" href="//asset.dr.dk">
<link rel="apple-touch-icon" sizes="" href="">
<link rel="icon" type="" href="">
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/sites/all/themes/custom/dr_phoenix/favicon.ico">
<link rel="stylesheet" href="/assets/css/007/global.css">
<title>Liniger: Lad atletik-VM være et bump på vejen | Atletik | DR</title>


<script id="ensighten-script" src="//www.dr.dk/drdk-ensighten/Bootstrap.js"></script>

<script src="//www.dr.dk/drdkTopbar/topbarbundle.js?version=007"></script>
    <!-- DRC head end -->
    <!-- TMS start -->
    <script>
    window.dataLayer = window.dataLayer || {};
    window.dataLayer.content = {"content":{"authors":[{"authorContext":"Skrevet af","authorEmail":"hnl@dr.dk","authorName":"Af Henrik Liniger","authorUrn":"urn:dr:drupal:author:8346df0b-de7d-4f45-86bb-77dff739f0da"}],"changeTime":"2017-08-10T12:20:12+00:00","presentation":"Article","presentationUrn":"urn:dr:content:presentation:article","publishTime":"2017-08-10T11:33:00+00:00","sites":[[{"siteName":"Atletik","siteUrn":"urn:dr:drupal:site:a0b7cbc4-3f28-4d00-b722-796a6420cd90"},{"siteName":"Sport","siteUrn":"urn:dr:drupal:site:fb2dcd05-35f2-4246-babc-0ff81a81fc3d"}]],"title":"Liniger: Lad atletik-VM v\u00e6re et bump p\u00e5 vejen","type":"article","typeUrn":"urn:dr:content:type:article","urlCanonical":"http:\/\/www.dr.dk\/sporten\/atletik\/liniger-lad-atletik-vm-vaere-et-bump-paa-vejen","urn":"urn:dr:drupal:article:9455cb70-0bdf-42d6-b40e-2646cb4710ae","version":"10122556"},"presentation":{"publisher":"DR, DR BYEN, Emil Holms Kanal 20, DK-0999 K\u00f8benhavn C, tlf.: +45 35 20 30 40","section":"Sport","site":"Atletik","system":"1=Drupal","title":"Liniger: Lad atletik-VM v\u00e6re et bump p\u00e5 vejen","urn":"urn:dr:drupal:article:9455cb70-0bdf-42d6-b40e-2646cb4710ae","version":"10122556"}};
</script>
    <!-- TMS end -->
    <!-- Drupal Styles start -->
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/styles/site.css?ot0wey" media="all" />
    <!-- Drupal Styles end -->
  </head>

  <body class="node-type-article article-type-artikel" >
    <!--googleoff: index-->
    <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>    <div class="site-wrapper">
  <div class="site-content container">
          
    <div class="site-id" role="presentation">
  <h1><a href="/sporten" title="Gå til forsiden af  Sport" class="site-title"> Sport</a></h1>
    <a href="/nyheder" class="site-logo dr-logo-drn-large" rel="nofollow">Klik her for at gå tilbage til nyhedsoverblikket</a>
  </div>
  <div class="dr-site-navigation" id="site-navigation"><h2>Menu</h2><ul><li class=""><a href="/sporten" title="">Forside</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/fodbold/live" title="">Live</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/fodbold/maend" title="">Resultater</a></li>
<li class=""><a href="/sporten/fodbold" title="">Fodbold</a></li>
<li class=""><a href="/sporten/haandbold" title="">Håndbold</a></li>
<li class=""><a href="/sporten/cykling" title="">CYKLING</a></li>
<li class=""><a href="/sporten/ekstremsport" title="Ekstremsport">Ekstremsport</a></li>
</ul></div>
      <div class="section mute-heading top-band secondary hidden-xs">
            <div class="row">
      <div  class="col-xs-12 col-sm-7">
      <div class="quote">
  
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere" class="image-wrap ratio-1-1"  data-width="140" data-height="140" data-scale-after="crop" data-ratio="1-1" data-src="http://www.dr.dk/images/author/unknown/andreas-kraul_311fb468.jpg" >
  
  <noscript>
    <img  width="140" height="140" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/author/unknown/andreas-kraul_311fb468.jpg" alt="andreas-kraul_311fb468.jpg" title="andreas-kraul_311fb468.jpg" />
  </noscript>
  
  </div>
</a>

  <div class="content">
    <a href="/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere" class="heading-small">
      <q>Michael Laudrup har haft en fantastisk trænerkarriere. Hvis man et øjeblik leger med tanken om, at han hed Michael Jensen i stedet for, så ville man sige, at han sammen med Morten Olsen er den dansker, der haft den flotteste trænerkarriere.</q>
    </a>
    <p class="name">Andreas Kraul</p>

  </div>
</div>
  </div>
<div  class="col-xs-12 col-sm-5 side-article">
        <div class="dr-list-themer dr-list-themer-list section mute-heading dr-list">
            <ol>
                      <li class="item image-2">
                    <div class="row">
                                                <div class="col-xs-3">
                                
<a href="http://www.dr.dk/sporten/atletik/saadan-sender-dr-til-vm-i-atletik">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/saadan-sender-dr-til-vm-i-atletik" class="image-wrap ratio-16-9"  data-width="2321" data-height="1615" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/other/2017/08/04/scanpix-20170608-074910-l.jpg" >
  
  <noscript>
    <img  width="2321" height="1615" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/other/2017/08/04/scanpix-20170608-074910-l.jpg" alt="scanpix-20170608-074910-l.jpg" title="scanpix-20170608-074910-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                                    <div class="col-xs-9">
                                                        <a href="/sporten/atletik/saadan-sender-dr-til-vm-i-atletik" class="heading-small">Sådan sender DR til VM i atletik</a>                                                                                </div>
                                </div>
                  </li>
          </ol>
          </div>
  </div>
    </div>
  </div>

        <div class="row">
      <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                  <!--googleon: index-->
          <div class="dr-page-article node node-article node-promoted" role="main"  itemscope="" itemtype="http://schema.org/Article">
            

            <h1 id="access-content">Liniger: Lad atletik-VM være et bump på vejen</h1>
    
    <p class="summary">Danmark stillede med et lille og dermed skrøbeligt hold til VM i London. Et større og mere stabilt hold skal på plads til EM i 2018.</p>

    <span class="metainfo" itemprop="datePublished">
            <time datetime="2017-08-10T13:33:00+02:00">
      kl. 13.33    </time>
              <time datetime="2017-08-10T14:20:12+02:00">
      opdateret kl. 14.20    </time>
      </span>

    
    

    
                  
<figure>
<div  role="presentation" aria-hidden="true" class="image-wrap ratio-16-9"  data-width="3001" data-height="1688" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/10/1502364505_scanpix-20170806-142546-l.jpg" >
      <img  width="3001" height="1688" role="presentation" aria-hidden="true" src="//asset.dr.dk/ImageScaler03/?url=%2F%2Fwww.dr.dk%2Fimages%2Fcrop%2F2017%2F08%2F10%2F1502364505_scanpix-20170806-142546-l.jpg&amp;preset=c-xs&amp;ratio=16-9" alt="scanpix-20170806-142546-l.jpg" title="scanpix-20170806-142546-l.jpg" />
  
  <noscript>
    <img  width="3001" height="1688" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/10/1502364505_scanpix-20170806-142546-l.jpg" alt="scanpix-20170806-142546-l.jpg" title="scanpix-20170806-142546-l.jpg" />
  </noscript>
  
  </div>
  <figcaption>Abdi Ulad var et lyspunkt i et ellers lidt skuffende dansk VM i atletik. (Foto: BAX LINDHARDT &copy; Scanpix)</figcaption>
</figure>

            <div class="row">
      <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 hidden-xs">
        <menu class="dr-site-share">
          <menu class="actions">
            <li><a href="#" rel="nofollow" onclick="window.print()" class="dr-icon-print">Print</a></li>
          </menu>
          <span>Del artiklen:</span>
          <menu class="share">
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
          </menu>
        </menu>
      </div>
      <div class="col-xs-12 col-sm-9 col-md-9 col-lg-10 ">
        <div class="wcms-article-content" itemprop="articleBody">

          <div class="article-author">
<p>
<strong>Af</strong> <span class="author-name"><a href="mailto:hnl@dr.dk" itemprop="author">Af Henrik Liniger</a></span></p>
</div>
          <p>Den danske indsats ved VM i atletik må betegnes som en lille skuffelse. Men også en skuffelse, som i virkeligheden begyndte i ugerne op til VM.</p>

<p>Da de fire i den danske trup blev udtaget i juni, håbede sportschef Piotr Haczek, at det danske hold til London kunne vokse sig større i løbet af juli. Det lykkedes ikke, og deri ligger den virkelige skuffelse.</p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/atletik/atletikforbund-vm-var-okay-til-em-tager-vi-medaljer">Atletikforbund: VM var okay – til EM tager vi medaljer</a></p>

<p>Det er ærgerligt, at dansk atletik ikke – i en tid med flere gode navne i eliten - formår at få flere med til VM. Med et så lille hold, som tilfældet blev, vil hver enkelts præstation – positiv eller negativ – stå tydeligere frem.</p>

<h3>Sara Slotts klasse er intakt</h3>

<p>Størst er skuffelsen for Sara Slott Petersen, som ikke nåede finalen på 400 meter hæk. Heldigvis virker det til, at hun hurtigt kommer sig over nedturen. Og det skal den danske OL-sølvvinder også.</p>

<p>Hækkeløb er en tricky disciplin, og at hun, trods en stor fejl i semifinalen, alligevel kun var få hundrededele fra en finaleplads, vidner om, at både formen og hurtigheden er intakt. Men hvor er det ærgerligt, at hun ikke skal kæmpe om medaljer.</p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/atletik/dritkul-ung-nordmand-vinder-overraskende-vm-guld">Dritkul! Ung nordmand vinder overraskende VM-guld</a></p>

<p>Anna Emilie Møller betalte dyre lærepenge i kulde og regn på 3000 meter forhindring og skal også nok rejse sig hurtigt. Det var de danske mænd, der leverede bedst:</p>

<p>Ole Hesselbjerg satte personlig rekord og var tæt på forhindrings-finalen, som han må være klar til ved EM næste år. Og ved samme EM må Abdi Ulad – efter sin fine 13. plads ved VM – efterhånden nævnes blandt medaljekandidaterne.</p>

<h3>EM 2018 skal give dansk succes</h3>

<p>Netop EM i Berlin næste sommer er nu det store mål for dansk atletik.</p>

<p>Dels skal de danske hold være langt større end til VM, og dels skal der også finalepladser – og måske medaljer – på bordet. Talentmassen er til det, og netop derfor er det ærgerligt for dansk atletik af tage lidt uforløst hjem fra London.</p>

<p>Imens vi venter på EM, kan vi skæve til Norge, som i Karsten Warholm har fået en ægte stjerne. Ikke noget med at være med for at lære.</p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/atletik/video-anna-emilie-moeller-misser-finaleplads">VIDEO Anna Emilie Møller misser finaleplads</a></p>

<p>Han løber bare fra dem alle sammen og har givet norsk atletik et kæmpe boost med sin guldmedalje på 400 meter hæk.</p>

<p>Sådan et talent har Danmark ikke, og sådan et boost fik danskerne ikke i London.</p>

<p>Men mindre kan også gøre det, og et succesfuldt EM om et år vil gøre, at dette VM i historiens lys forhåbentlig blot vil fremstå som et bump på vejen frem mod en række gode danske atletiksæsoner.</p>
          <menu class="dr-site-share-horizontal" role="presentation" aria-hidden="true">
            <span>Del artiklen:</span>
            <menu class="share">
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
            </menu>
          </menu>

        </div><!-- end.wcms-article-content -->
      </div>
    </div>
  
    <div class="row">
<div  class="col-xs-12 col-sm-9 col-sm-offset-3">
      <div id="newsletterbox" class="section newsletterbox boxed dr-form container-primary alpha-30">
      <h2>Nyhedsbrev <span>Tag dr.dk Sporten med dig </span></h2>
    <div class="newsletter-message">
    <p></p>
  </div>
  <p class="description">Få dagligt nyt fra DR Sporten.</p>
  <div class="dr-newsletter-form">
          <h4>Vælg mailingliste:</h4>
        <div class="form-item form-type-checkboxes">
 <div class="form-checkboxes mailingListName" title="Vælg mailingliste:"><div class="checkboxes-2col-wrapper"><div class="checkboxes-column checkboxes-2col-left"><div class="form-item form-type-checkbox form-item-mailinglist-breaking-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-breaking-sport" type="checkbox" name="mailinglist[breaking-sport]" value="breaking-sport" />  <label class="option">Breaking Sport </label>

</div>
</div><div class="checkboxes-column checkboxes-2col-right"><div class="form-item form-type-checkbox form-item-mailinglist-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-sport" type="checkbox" name="mailinglist[sport]" value="sport" />  <label class="option">Sport </label>

</div>
</div></div></div>
</div>
    <div class="email-field">
      <div class="form-item form-type-textfield">
 <input class="email form-text" placeholder="Skriv din e-mail" name="email" type="text" size="60" maxlength="128" />
</div>
    </div>
    <input class="tilmeld form-submit" name="submit" type="submit" value="Tilmeld" />  </div>
  <a class="dr-link-readmore" href="http://nyhedsbreve.dr.dk/">Vis alle nyhedsbreve</a>
</div>
  </div>
<div  class="col-xs-12 col-sm-9 col-sm-offset-3">
      <div class="entity entity-pars pars-code-component pars-code-component-other">
  <div class="socialNewsletterSharing boxed container-primary alpha-30">
  <div class="combine-layout row">
    <div class="span-6 col-xs-12">
      <div class="fb-root"></div>
      <div class="fb-page fb-like-box" data-href="https://www.facebook.com/drsporten" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false" width="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/drsporten"><a href="https://www.facebook.com/drsporten">DR Nyheder</a></blockquote></div></div>
    </div>
    <div class="span-6 col-xs-12">
      <br/>
      <ul class="combine-layout row">
        <li class="span-3 col-xs-12 col-sm-12 col-md-6 col-lg-6">
          <div class="twitterFollow ">
            <span class="label">Kun breaking: </span>
            <a href="https://twitter.com/DRBreaking"
               class="twitter-follow-button"
               data-show-count="false" data-lang="da"
               data-size="">
              Følg @DRBreaking
            </a>
            <script>!function (d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');</script>
          </div>
        </li>
        <li class="span-3 col-xs-12 col-sm-12 col-md-6 col-lg-6">
          <div class="twitterFollow ">
            <span class="label">Alle nyheder: </span>
            <a href="https://twitter.com/DRSporten"
               class="twitter-follow-button"
               data-show-count="false" data-lang="da"
               data-size="">Følg @DRSporten</a>
            <script>!function (d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');</script>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div></div>
  </div>
</div>
          </div><!-- end.dr-page-article -->
          <!--googleoff: index-->
              </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <div class="dr-list-themer dr-list-themer-teaser section teaser-top-story">
      <h2>
      Tophistorier                        </h2>
    <div class="row">
          
      <div class="span-4 col-xs-12">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/atletik/atletikforbund-vm-var-okay-til-em-tager-vi-medaljer">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/atletikforbund-vm-var-okay-til-em-tager-vi-medaljer" class="image-wrap ratio-16-9"  data-width="4256" data-height="2924" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/10/1502363831_scanpix-20170808-220740-1.jpg" >
  
  <noscript>
    <img  width="4256" height="2924" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/10/1502363831_scanpix-20170808-220740-1.jpg" alt="scanpix-20170808-220740-1.jpg" title="scanpix-20170808-220740-1.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/atletik/atletikforbund-vm-var-okay-til-em-tager-vi-medaljer" class="heading-xxlarge">Atletikforbund: VM var okay – til EM tager vi medaljer</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 break">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/tennis/slyngveninder-wozniacki-har-overhaanden-mod-kaer-ven">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/tennis/slyngveninder-wozniacki-har-overhaanden-mod-kaer-ven" class="image-wrap ratio-16-9"  data-width="2364" data-height="1478" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/10/1502368646_scanpix-20141023-120704-l.jpg" >
  
  <noscript>
    <img  width="2364" height="1478" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/10/1502368646_scanpix-20141023-120704-l.jpg" alt="scanpix-20141023-120704-l.jpg" title="scanpix-20141023-120704-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/tennis/slyngveninder-wozniacki-har-overhaanden-mod-kaer-ven" class="heading-xsmall">Slyngveninder: Wozniacki har overhånden mod kær ven</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere" class="image-wrap ratio-16-9"  data-width="5616" data-height="3744" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/10/1502353280_scanpix-20130224-195954-9.jpg" >
  
  <noscript>
    <img  width="5616" height="3744" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/10/1502353280_scanpix-20130224-195954-9.jpg" alt="scanpix-20130224-195954-9.jpg" title="scanpix-20130224-195954-9.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/kraul-laudrup-har-haft-en-fantastisk-traenerkarriere" class="heading-xsmall">Kraul: Laudrup har haft en fantastisk trænerkarriere</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
      </div>
    </div>
    <div class="dr-list-themer dr-list-themer-list section dr-list-icon">
          <h2>
        Seneste Sport                                </h2>
            <ol>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/tennis/slyngveninder-wozniacki-har-overhaanden-mod-kaer-ven" class="dr-icon-link-boxed heading-xsmall">Slyngveninder: Wozniacki har overhånden mod kær ven</a>                                          <span class="metainfo">
                <time datetime="2017-08-10T14:39:00+02:00">
                kl. 14.39                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/atletik/liniger-lad-atletik-vm-vaere-et-bump-paa-vejen" class="dr-icon-link-boxed heading-xsmall active">Liniger: Lad atletik-VM være et bump på vejen</a>                                          <span class="metainfo">
                <time datetime="2017-08-10T13:33:00+02:00">
                kl. 13.33                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/atletik/atletikforbund-vm-var-okay-til-em-tager-vi-medaljer" class="dr-icon-link-boxed heading-xsmall">Atletikforbund: VM var okay – til EM tager vi medaljer</a>                                          <span class="metainfo">
                <time datetime="2017-08-10T13:17:00+02:00">
                kl. 13.17                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
          </ol>
          <a href="http://www.dr.dk/nyheder/allenyheder/sporten/" class="dr-link-readmore">Alle Sport</a>
          </div>
  <div class="dr-list-themer dr-list-themer-teaser section boxed teaser-media-box container-primary alpha-30">
      <h2>
      Seneste Video                        </h2>
    <div class="row">
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/atletik/video-oev-dag-ved-vm-regn-og-styrt-blev-noegleord">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/video-oev-dag-ved-vm-regn-og-styrt-blev-noegleord" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="811" data-height="472" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/article/2017/08/10/oevdag.jpg" >
  
  <noscript>
    <img  width="811" height="472" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/article/2017/08/10/oevdag.jpg" alt="oevdag.jpg" title="oevdag.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/atletik/video-oev-dag-ved-vm-regn-og-styrt-blev-noegleord" class="heading-xsmall">VIDEO Øv-dag ved VM: Regn og styrt blev nøgleord</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/atletik/dritkul-ung-nordmand-vinder-overraskende-vm-guld">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/dritkul-ung-nordmand-vinder-overraskende-vm-guld" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="628" data-height="338" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/09/1502313050_karsen_warholm.jpg" >
  
  <noscript>
    <img  width="628" height="338" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/09/1502313050_karsen_warholm.jpg" alt="Karsten Warholm" title="Karsten Warholm" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/atletik/dritkul-ung-nordmand-vinder-overraskende-vm-guld" class="heading-xsmall">Dritkul! Ung nordmand vinder overraskende VM-guld</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 break">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/atletik/video-london-jubler-makwala-loeber-sig-i-vm-finalen">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/video-london-jubler-makwala-loeber-sig-i-vm-finalen" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="4272" data-height="2886" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/09/1502309045_scanpix-20170809-220304-4.jpg" >
  
  <noscript>
    <img  width="4272" height="2886" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/09/1502309045_scanpix-20170809-220304-4.jpg" alt="scanpix-20170809-220304-4.jpg" title="scanpix-20170809-220304-4.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/atletik/video-london-jubler-makwala-loeber-sig-i-vm-finalen" class="heading-xsmall">VIDEO London jubler: Makwala løber sig i VM-finalen</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/atletik/video-anna-emilie-moeller-misser-finaleplads">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/atletik/video-anna-emilie-moeller-misser-finaleplads" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="5568" data-height="3712" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/08/09/1502303969_scanpix-20170809-203655-3.jpg" >
  
  <noscript>
    <img  width="5568" height="3712" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/08/09/1502303969_scanpix-20170809-203655-3.jpg" alt="scanpix-20170809-203655-3.jpg" title="scanpix-20170809-203655-3.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/atletik/video-anna-emilie-moeller-misser-finaleplads" class="heading-xsmall">VIDEO Anna Emilie Møller misser finaleplads</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
      </div>
    </div>
              </div>
    </div>
  

      <div class="row  secondary">
    <div  class="col-xs-12 col-sm-6">
      
<div class="section dr-list-icon boxed most-read-shared-news">
    <h2>MEST L&#198;STE SENESTE UGE</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/video-jaaa-danmark-er-i-em-finalen">VIDEO JAAA! Danmark er i EM-finalen!</a>

                <span class="metainfo">
			         <time datetime="2017-08-03 18:53">03. Aug. 2017 kl. 20:53</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/morten-andersen-fik-usa-til-grine-paa-sin-store-dag">Morten Andersen fik USA til at grine på sin store dag</a>

                <span class="metainfo">
			         <time datetime="2017-08-06 07:53">06. Aug. 2017 kl. 09:53</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/her-er-ems-all-star-hold">Her er EM's All Star-hold</a>

                <span class="metainfo">
			         <time datetime="2017-08-07 05:06">07. Aug. 2017 kl. 07:06</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/em-traener-til-hollandsk-legende-du-goer-mig-lidt-smaasur">EM-træner til hollandsk legende: Du gør mig lidt småsur</a>

                <span class="metainfo">
			         <time datetime="2017-08-05 15:11">05. Aug. 2017 kl. 17:11</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/kvindelandsholdets-em-finale-kan-give-kamp-om-fjernbetjeningen">Kvindelandsholdets EM-finale kan give kamp om fjernbetjeningen</a>

                <span class="metainfo">
			         <time datetime="2017-08-03 19:57">03. Aug. 2017 kl. 21:57</time>
                </span>
            </li>
    </ol>
</div>

  </div>
<div  class="col-xs-12 col-sm-6">
      <div class="section dr-list-icon boxed most-read-shared-news">
    <h2>Mest delte seneste uge</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/atletik/saadan-sender-dr-til-vm-i-atletik">Sådan sender DR til VM i atletik</a>

                <span class="metainfo">
			         <time datetime="2017-08-04 16:49">04. Aug. 2017 kl. 18:49</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/morten-andersen-fik-usa-til-grine-paa-sin-store-dag">Morten Andersen fik USA til at grine på sin store dag</a>

                <span class="metainfo">
			         <time datetime="2017-08-06 07:53">06. Aug. 2017 kl. 09:53</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/paris-overvejer-tilfoeje-e-sport-til-ol-programmet">Paris overvejer at tilføje e-sport til OL-programmet</a>

                <span class="metainfo">
			         <time datetime="2017-08-09 11:57">09. Aug. 2017 kl. 13:57</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/helle-thorning-schmidt-fodboldkvinderne-har-samlet-danmark">Helle Thorning-Schmidt: Fodboldkvinderne har samlet Danmark</a>

                <span class="metainfo">
			         <time datetime="2017-08-06 12:38">06. Aug. 2017 kl. 14:38</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/em-kvinder/flere-tusinde-mennesker-hyldede-kvindelandsholdet-paa-raadhuspladsen-i">Flere tusinde mennesker hyldede kvindelandsholdet på Rådhuspladsen i København</a>

                <span class="metainfo">
			         <time datetime="2017-08-07 16:38">07. Aug. 2017 kl. 18:38</time>
                </span>
            </li>
    </ol>
</div>
  </div>
  </div>
  <div class="section dr-site-footer-help fieldable-panels-pane" >
  <div class="row">
          <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 site-footer-contact">
        <div class="item-list"><ul><li class="first"><a href="http://dr.custhelp.com/" rel="nofollow">KONTAKT DR</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/1212.htm" rel="nofollow">TIP OS - TEKST, FOTO ELLER VIDEO</a></li>
<li class="last"><a href="http://www.dr.dk/om_dr/fejl+og+fakta" rel="nofollow">FEJL OG FAKTA</a></li>
</ul></div>      </div>
    
          <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 site-footer-help">
        <div class="item-list"><ul><li class="first"><a href="http://www.dr.dk/Nyheder/Ligetil/" class="dr-icon-link-boxed" rel="nofollow">Ligetil - nyheder der er lette at læse</a></li>
<li><a href="http://www.dr.dk/Nyheder/AlleNyheder/" class="dr-icon-link-boxed" rel="nofollow">Nyhedsarkiv</a></li>
<li><a href="http://www.dr.dk/Nyheder/Kriseinfo/" class="dr-icon-link-boxed" rel="nofollow">Katastrofeinfo</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/" class="dr-icon-link-boxed" rel="nofollow">Nyheder til mobil og tablet</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/rss.htm" class="dr-icon-link-boxed" rel="nofollow">RSS Feeds</a></li>
<li><a href="http://nyhedsbreve.dr.dk" class="dr-icon-link-boxed" rel="nofollow">Nyhedsbreve</a></li>
<li class="last"><a href="http://www.dr.dk/drdk/moduler/ttv.aspx" class="dr-icon-link-boxed" rel="nofollow">Tekst-tv</a></li>
</ul></div>      </div>
      </div>
</div>
    <div class="section secondary boxed-band container-white">


<div class="section news-overview">
  <h2>
    <a href="/nyheder">Nyhedsoverblikket</a>
  </h2>
  <div class="section current-topics">
    <h2>Tema</h2>
    <ul>
            <li><a href="http://www.dr.dk/nyheder/tema/datacentre-i-danmark-0">Datacentre i Danmark</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/sundhedsplatformen">Sundhedsplatformen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/stoejbergs-instruks">St&#248;jbergs instruks</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/slaget-om-mosul">Slaget om Mosul</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/g20-i-hamborg">G20 i Hamborg</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/brand-i-london">Brand i London</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/postnord-sagen-0">Postnord-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/folkemoedet-2017">Folkem&#248;det</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/df-og-eu-pengene">DF og EU-pengene</a></li>
            <li><a href="http://www.dr.dk/nyheder/indland/tema/kundby-sagen">Kundby-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/skat-skal-undersoeges">Skat skal unders&#248;ges</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/ny-boligskat">Ny boligskat</a></li>
            <li><a href="http://www.dr.dk/nyheder/udland/it-skandale-koster-svenske-ministre-jobbet">It-skandale koster to svenske ministre jobbet</a></li>
    </ul>
    <a class="dr-link-readmore" href="/nyheder/temaer">Flere</a>
  </div>
  <div class="row section">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
      <div class="section mute-heading">
        <h2>Prioriterede nyheder</h2>
        <ol class="row">

    <li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/indland/kronprins-frederik-er-rigtig-ked-af-sin-fars-beslutning" data-alt="" data-src="/images/crop/2017/08/10/1502363331_henrikfrederik.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/crop/2017/08/10/1502363331_henrikfrederik.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-xxlarge" href="http://www.dr.dk/nyheder/indland/kronprins-frederik-er-rigtig-ked-af-sin-fars-beslutning">Kronprins Frederik er rigtig ked af sin fars beslutning</a>
                    <span class="metainfo"><time datetime="2017-08-10 11:05">kl. 13:05</time></span>
                        <p class="hidden-xs">Prins Henriks beslutning om ikke at blive begravet med sin kone &#230;rgrer hans &#230;ldste s&#248;n.</p>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/penge/miljoestyrelsen-politianmelder-maersk-oil" data-alt="" data-src="/images/other/2017/08/10/scanpix-20170704-084148-a.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/other/2017/08/10/scanpix-20170704-084148-a.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/penge/miljoestyrelsen-politianmelder-maersk-oil">Milj&#248;styrelsen politianmelder M&#230;rsk Oil</a>
                    <span class="metainfo"><time datetime="2017-08-10 10:57">kl. 12:57</time></span>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/indland/politiet-i-aarhus-mobil-politistation-stopper-ikke-en-bandekonflikt-alene" data-alt="" data-src="/images/crop/2017/08/10/1502365201_img_3178.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/crop/2017/08/10/1502365201_img_3178.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/indland/politiet-i-aarhus-mobil-politistation-stopper-ikke-en-bandekonflikt-alene">Politiet i Aarhus: Mobil politistation stopper ikke en bandekonflikt alene</a>
                    <span class="metainfo"><time datetime="2017-08-10 09:50">kl. 11:50</time></span>
                </div>
            </div>
        </div>
    </li>
        </ol>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
        <div class="section dr-list-icon">
        <h2>Seneste nyheder</h2>
        <ol>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/skud-ramte-sofa-i-tilfaeldig-lejlighed-paa-noerrebro">Skud ramte sofa i tilf&#230;ldig lejlighed p&#229; N&#248;rrebro</a>
                <span class="metainfo"><time datetime="2017-08-10 12:12">kl. 14:12</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/kultur/film/hollywoods-mest-kendte-filmbroedre-skal-lave-tv-serie-til-netflix">Hollywoods mest kendte filmbr&#248;dre skal lave tv-serie til Netflix</a>
                <span class="metainfo"><time datetime="2017-08-10 11:44">kl. 13:44</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/regionale/midtvest/landsbyer-frygter-busbesparelser-forsvinder-bussen-saa-doer-byen">Landsbyer frygter busbesparelser: Forsvinder bussen, s&#229; d&#248;r byen</a>
                <span class="metainfo"><time datetime="2017-08-10 11:42">kl. 13:42</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/kultur/festival/smukfest-booker-takker-af-vi-ved-vi-ikke-faar-u2-men-vi-proever-altid">Smukfest-booker takker af: Vi ved, vi ikke f&#229;r U2, men vi pr&#248;ver altid alligevel</a>
                <span class="metainfo"><time datetime="2017-08-10 11:41">kl. 13:41</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/regionale/nordjylland/efter-kontroller-og-bremsefejl-skoleboern-sikkert-frem-ved-skolestart">Efter kontroller og bremsefejl: Skoleb&#248;rn sikkert frem ved skolestart</a>
                <span class="metainfo"><time datetime="2017-08-10 11:24">kl. 13:24</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/kronprins-frederik-er-rigtig-ked-af-sin-fars-beslutning">Kronprins Frederik er rigtig ked af sin fars beslutning</a>
                <span class="metainfo"><time datetime="2017-08-10 11:05">kl. 13:05</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/penge/miljoestyrelsen-politianmelder-maersk-oil">Milj&#248;styrelsen politianmelder M&#230;rsk Oil</a>
                <span class="metainfo"><time datetime="2017-08-10 10:57">kl. 12:57</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/event/xfactor/nyheder/en-dansk-poplegende-her-er-den-nye-x-factor-dommers-fedeste-hits">En dansk poplegende! Her er den nye X Factor-dommers fedeste hits</a>
                <span class="metainfo"><time datetime="2017-08-10 10:34">kl. 12:34</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/event/xfactor/nyheder/ny-dommer-klar-til-x-factor">Ny dommer klar til X Factor</a>
                <span class="metainfo"><time datetime="2017-08-10 10:10">kl. 12:10</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/vejret/solen-kigger-frem-i-weekenden-men-ikke-hele-tiden">Solen kigger frem i weekenden, men ikke hele tiden</a>
                <span class="metainfo"><time datetime="2017-08-10 10:07">kl. 12:07</time></span>
              </li>
        </ol>
        <a class="dr-link-readmore" href="/nyheder/allenyheder">Se alle nyheder</a>
        </div>
    </div>
  </div>
</div></div>
  <div class="entity entity-pars pars-code-component pars-code-component-other">
  <style>
.rlz-widget.widget.today-and-upcoming-events {
    font-family: "gibsonRegular", "Arial Black", sans-serif;
}
.rlz-widget.widget.today-and-upcoming-events > h2{
    border-bottom: 1px solid rgb(46, 138, 0);
}
</style></div>
      </div><!-- end.site-content -->
</div><!-- end.site-wrapper -->


    <!-- Drupal scripts start -->
    <script type="text/javascript" src="/assets/js/007/global.js" async="async"></script>
    <!-- Drupal scripts end -->
    <noscript><img src="//ssl-dr.tns-gallup.dk/j0=,,,;+,cp=website/dr.dk/noscript/ +url=//www.dr.dk;;;" alt=""/></noscript><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0a9a78a253","applicationID":"5966100","transactionName":"NFRaZBNUDBVTAkVbDA0ee0USQQ0LHRFQXAYPQhdRE0ELBV4E","queueTime":21,"applicationTime":1369,"atts":"GBNNEltOH0oQABMIGB5M","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript" src="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/scripts/javascript/script.js?ot0wey"></script>
  </body>
</html>
