<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" dir="ltr" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" dir="ltr" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" dir="ltr" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" dir="ltr" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="da" dir="ltr"> <!--<![endif]-->

  <head>
    <!-- DRC head start -->
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="robots" content="index, follow">
<meta name="name" content="DR">
<meta name="language" content="da-dk">
<meta name="copyright" content="© DR" />
<meta name="description" content="Der var ingen over og ingen ved siden af, da Trine Schmidt kørte sig frem til EM-guld i pointløb." />
<meta name="keywords" content="dr1, dr2, dr3, drk, ultra, ramasjang, drtv, tv, p1, p2, p3, p4, p5, p6, mama, podcast, nyheder">
<meta name="subject" content="tv, live, radio, dr, on-demand">
<meta name="publisher" content="DR, DR BYEN, Emil Holms Kanal 20, DK-0999 København C, tlf.: +45 35 20 30 40">
<meta name="site" content="Sport" />
<meta name="urn" content="urn:dr:drupal:node:3668771" />
<meta property="dr-yarn-urn" content="urn:dr:yarn:yarn:114435" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trine Schmidt tager EM-guld i pointløb" />
<meta property="og:site_name" content="DR" />
<meta property="og:description" content="Der var ingen over og ingen ved siden af, da Trine Schmidt kørte sig frem til EM-guld i pointløb." />
<meta property="og:url" content="https://www.dr.dk/sporten/cykling/trine-schmidt-tager-em-guld-i-pointloeb" />
<meta property="og:image" content="http://asset.dr.dk/ImageScaler/?file=%2Fimages%2Fcrop%2F2017%2F10%2F20%2F1508513314_scanpix-20080320-163540-6.jpg&amp;server=www.dr.dk" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@DRNyheder">
<meta property="fb:app_id" content="334841956565056">
<meta property="fb:pages" content="115104055206794">
<meta property="fb:pages" content="1430022983978840">
<meta property="fb:pages" content="111739068912059">
<meta property="fb:pages" content="199017183441852">
<meta property="fb:pages" content="460075554039191">
<meta property="fb:pages" content="83340155905">
<meta property="fb:pages" content="201877363170024">
<meta property="fb:pages" content="130991780262441">
<meta property="fb:pages" content="122669691107329">
<meta property="fb:pages" content="139801779389379">
<meta property="fb:pages" content="190200177681514">
<meta property="fb:pages" content="113910068652488">
<meta property="fb:pages" content="273409062862504">
<meta property="fb:pages" content="143859902321643">
<meta property="fb:pages" content="606089332774857">
<meta property="fb:pages" content="124807067697288">
<meta property="fb:pages" content="275401132495143">
<meta property="fb:pages" content="1422187538070510">
<meta property="fb:pages" content="168207069860433">
<meta property="fb:pages" content="111492135564835">
<meta property="fb:pages" content="303297501871">
<meta property="fb:pages" content="16932423111">
<meta property="fb:pages" content="85474640728">
<meta property="fb:pages" content="762724673800408">
<meta property="fb:pages" content="385369278276260">
<meta property="fb:pages" content="553062104708456">
<meta property="fb:pages" content="212931212104428">
<meta property="fb:pages" content="97349260036">
<meta property="fb:pages" content="157887494247679">
<meta property="fb:pages" content="120151744726884">
<meta property="fb:pages" content="114343318632297">
<meta property="fb:pages" content="124585033559">
<meta property="fb:pages" content="136992809694358">
<meta property="fb:pages" content="105365152907798">
<meta property="fb:pages" content="216010141811562">
<meta property="fb:pages" content="303607633031016">
<meta property="fb:pages" content="164527000237424">
<meta property="fb:pages" content="209721669115336">
<meta property="fb:pages" content="150119578378030">
<meta property="fb:pages" content="465355073524853">
<meta property="fb:pages" content="182556448452910">
<meta property="fb:pages" content="123483217711437">
<meta property="fb:pages" content="207620285933850">
<meta property="fb:pages" content="284523758316077">
<meta property="fb:pages" content="810542438987014">
<meta property="fb:pages" content="141018098794">
<meta property="fb:pages" content="193732394004018">
<meta property="fb:pages" content="451766078210385">
<meta property="fb:pages" content="144328868923978">
<meta property="fb:pages" content="142780442582641">
<meta property="fb:pages" content="287173627972294">
<meta property="fb:pages" content="225205197562359">
<meta property="fb:pages" content="312073378959351">
<meta property="fb:pages" content="128135860592260">
<meta property="fb:pages" content="662335170531315">
<meta property="fb:pages" content="132184308352">
<meta property="fb:pages" content="435688473172667">
<meta property="fb:pages" content="268084007755">
<meta property="fb:pages" content="122009832282">
<meta property="fb:pages" content="141015962604429">
<meta property="fb:pages" content="24924905877">
<meta property="fb:pages" content="116746621742665">
<meta property="fb:pages" content="100940416694645">
<meta property="fb:pages" content="548827225152987">
<meta property="fb:pages" content="179455798743711">
<meta property="fb:pages" content="866865153337632">
<meta property="fb:pages" content="520137941432934">
<meta property="fb:pages" content="164819106862924">
<meta property="fb:pages" content="135337843191517">
<meta property="fb:pages" content="843862492304627">
<meta property="fb:pages" content="166304096736346">
<meta property="fb:pages" content="119317021417911">
<meta property="fb:pages" content="38802765760">
<meta property="fb:pages" content="221925251168861">
<meta property="fb:pages" content="273293039349812">
<meta property="fb:pages" content="190613267630309">
<meta property="fb:pages" content="145759792116988">
<meta property="fb:pages" content="883456938361433">
<meta property="fb:pages" content="143840722313835">
<meta property="fb:pages" content="109503129139821">
<meta property="fb:pages" content="195667118636">
<meta property="fb:pages" content="171866036295020">
<meta property="fb:pages" content="567678060032430">
<meta property="fb:pages" content="141917016873">
<meta property="fb:pages" content="117478874995124">
<meta property="fb:pages" content="1485596455050910">
<meta property="fb:pages" content="142159515817878">
<meta property="fb:pages" content="1620765111535250">
<meta property="fb:pages" content="1060752210625170">
<meta property="fb:pages" content="447928915391144">
<meta property="fb:pages" content="1078696595476960">
<meta property="fb:pages" content="165866420094801">
<meta property="fb:pages" content="984095488298144">
<meta property="fb:pages" content="966887850037431">
<meta property="fb:pages" content="109928375744131">
<meta property="fb:pages" content="102471749813268">
<meta property="fb:pages" content="999229273452027">
<meta property="fb:pages" content="136820903166373">
<meta property="fb:pages" content="509228695894961">
<meta property="fb:pages" content="1691032761182410">
<meta property="fb:pages" content="272726129749163">
<meta property="fb:pages" content="239656607691">
<meta property="fb:pages" content="318915480305">
<meta property="fb:pages" content="791468920864111">
<meta property="fb:pages" content="1607270279575950">
<meta property="fb:pages" content="577599985702783">
<meta property="fb:pages" content="1451252921614250">
<meta property="fb:pages" content="780381128779629">

<script>
  (function (win, doc) {
    var head = doc.head || doc.getElementsByTagName("head")[0];
    if ("-ms-user-select" in doc.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = doc.createElement("style");
      msViewportStyle.appendChild(
          doc.createTextNode("@-ms-viewport{width:auto!important}")
      );
      head.appendChild(msViewportStyle);
    }
  }(window, document));
</script>
<script>
  !function(A,t){function e(A){var e=t.createElement("style");e.textContent=A,n.appendChild(e)}var a,n=t.getElementsByTagName("head")[0],o=!1;try{a=A.localStorage["drc-webfonts"],a&&e(a)}catch(A){}var c=A.FontFace;if(c){var s=new c("drc-wfl-woff2",'url("data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=") format("woff2")',{});s.load().catch(function(){}),o="loading"===s.status||"loaded"===s.status}var f=new XMLHttpRequest,d="/assets/css/007/webfonts/"+(o?"woff2":"woff")+".css";f.open("get",d,!0),f.onreadystatechange=function(){if(4===f.readyState&&(f.status>=200&&f.status<300||304===f.status)){var t=f.responseText;if(a!==t){e(t);try{A.localStorage["drc-webfonts"]=t}catch(A){}}}},a?A.addEventListener("load",function(){f.send(null)},!1):t.addEventListener("DOMContentLoaded",function(){f.send(null)},!1)}(window,document);
</script>
<link rel="canonical" href="https://www.dr.dk/sporten/cykling/trine-schmidt-tager-em-guld-i-pointloeb" />
<link rel="prev" href="">
<link rel="next" href="">
<link rel="dns-prefetch" href="//asset.dr.dk">
<link rel="apple-touch-icon" sizes="" href="">
<link rel="icon" type="" href="">
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/sites/all/themes/custom/dr_phoenix/favicon.ico">
<link rel="stylesheet" href="/assets/css/007/global.css">
<title>Trine Schmidt tager EM-guld i pointløb | Sport | DR</title>


<script id="ensighten-script" src="//www.dr.dk/drdk-ensighten/Bootstrap.js"></script>

<script src ="//www.dr.dk/drdkTopbar/topbarbundle.js?version=007"></script>    <!-- DRC head end -->
    <!-- TMS start -->
    <script>
    window.dataLayer = window.dataLayer || {};
    window.dataLayer.content = {"content":{"authors":[{"authorContext":"Skrevet af","authorEmail":"jena@dr.dk","authorName":"Jens Andersen","authorUrn":"urn:dr:drupal:author:745e5a23-9072-4300-b8d2-b07833f9a406"}],"changeTime":"2017-10-20T15:52:44+00:00","presentation":"Article","presentationUrn":"urn:dr:content:presentation:article","publishTime":"2017-10-20T15:34:00+00:00","sites":[[{"siteName":"Cykling","siteUrn":"urn:dr:drupal:site:d532844f-9d8b-4bef-aa0f-12b20bb27400"},{"siteName":"Sport","siteUrn":"urn:dr:drupal:site:fb2dcd05-35f2-4246-babc-0ff81a81fc3d"}]],"title":"Trine Schmidt tager EM-guld i pointl\u00f8b","type":"article","typeUrn":"urn:dr:content:type:article","urlCanonical":"https:\/\/www.dr.dk\/sporten\/cykling\/trine-schmidt-tager-em-guld-i-pointloeb","urn":"urn:dr:drupal:article:df43cb50-6db6-40ef-80ad-a65a7a0bf7dc","version":"10530521"},"presentation":{"publisher":"DR, DR BYEN, Emil Holms Kanal 20, DK-0999 K\u00f8benhavn C, tlf.: +45 35 20 30 40","section":"Sport","site":"Cykling","system":"1=Drupal","title":"Trine Schmidt tager EM-guld i pointl\u00f8b","urn":"urn:dr:drupal:article:df43cb50-6db6-40ef-80ad-a65a7a0bf7dc","version":"10530521"}};
</script>
    <!-- TMS end -->
    <!-- Drupal Styles start -->
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/custom/dr_phoenix/assets/build/styles/main.css?oy2h0t" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/styles/site.css?oy2h0t" media="all" />
    <!-- Drupal Styles end -->
  </head>

  <body class="node-type-article article-type-artikel" >
    <!--googleoff: index-->
    <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>    <div class="site-wrapper">
  <div class="site-content container">
          
    <div class="site-id" role="presentation">
  <h1><a href="/sporten" title="Gå til forsiden af  Sport" class="site-title"> Sport</a></h1>
    <a href="/nyheder" class="site-logo dr-logo-drn-large" rel="nofollow">Klik her for at gå tilbage til nyhedsoverblikket</a>
  </div>
  <div class="dr-site-navigation" id="site-navigation"><h2>Menu</h2><ul><li class=""><a href="/sporten" title="">Forside</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/live" title="">Live</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/fodbold" title="">Resultater</a></li>
<li class=""><a href="/sporten/fodbold" title="">Fodbold</a></li>
<li class=""><a href="/sporten/haandbold" title="">Håndbold</a></li>
<li class="active"><a href="/sporten/cykling" title="">CYKLING</a></li>
<li class=""><a href="/sporten/ekstremsport" title="Ekstremsport">Ekstremsport</a></li>
</ul></div>
      <div class="section mute-heading top-band secondary hidden-xs">
            <div class="row">
      <div  class="col-xs-12 col-sm-7">
      <div class="quote">
  
<a href="https://www.dr.dk/sporten/fodbold/kvindelandsholdet/kraul-om-aflysning-af-vm-kvalifikationskamp-kulminationen-af">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/fodbold/kvindelandsholdet/kraul-om-aflysning-af-vm-kvalifikationskamp-kulminationen-af" class="image-wrap ratio-1-1"  data-width="140" data-height="140" data-scale-after="crop" data-ratio="1-1" data-src="https://www.dr.dk/images/author/unknown/andreas-kraul_311fb468.jpg" >
  
  <noscript>
    <img  width="140" height="140" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/author/unknown/andreas-kraul_311fb468.jpg" alt="andreas-kraul_311fb468.jpg" title="andreas-kraul_311fb468.jpg" />
  </noscript>
  
  </div>
</a>

  <div class="content">
    <a href="/sporten/fodbold/kvindelandsholdet/kraul-om-aflysning-af-vm-kvalifikationskamp-kulminationen-af" class="heading-small">
      <q>Konflikten efterlader dansk kvindefodbold i en fuldstændig bombet situation. Det er nærmest en klyngebombe af dårlige sager og vanvid, der kulminerer. Man sidder tilbage og tænker, hvordan kunne det her ske.</q>
    </a>
    <p class="name">Andreas Kraul</p>

  </div>
</div>
  </div>
<div  class="col-xs-12 col-sm-5 side-article">
        <div class="dr-list-themer dr-list-themer-list section mute-heading dr-list">
            <ol>
                      <li class="item image-2">
                    <div class="row">
                                                <div class="col-xs-3">
                                
<a href="https://www.dr.dk/sporten/oevrig/droemmen-om-pyeongchang-faa-et-unikt-indblik-i-danmarks-olympiske-haabs-kamp-om-en">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/oevrig/droemmen-om-pyeongchang-faa-et-unikt-indblik-i-danmarks-olympiske-haabs-kamp-om-en" class="image-wrap ratio-16-9"  data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/09/29/1506690787_emil_stabil.png" >
  
  <noscript>
    <img  width="620" height="349" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/09/29/1506690787_emil_stabil.png" alt="emil_stabil.png" title="emil_stabil.png" />
  </noscript>
  
  </div>
</a>

              </div>
                                    <div class="col-xs-9">
                                                        <a href="/sporten/oevrig/droemmen-om-pyeongchang-faa-et-unikt-indblik-i-danmarks-olympiske-haabs-kamp-om-en" class="heading-small">Drømmen om Pyeongchang: Få et unikt indblik i Danmarks olympiske håbs kamp om en plads til OL</a>                                                                                </div>
                                </div>
                  </li>
          </ol>
          </div>
  </div>
    </div>
  </div>

    <div class="row">
    <div class="col-sm-offset-1 col-sm-10 col-xs-12">
      <div class="dr-page-article node node-article node-promoted" role="main"  itemscope="" itemtype="http://schema.org/Article">
                  <!--googleon: index-->
          

  
    <div class="row">
      <div class="col-xs-12 col-lg-offset-1 col-lg-10">
        <div class="narrow-top">
          <h1 id="access-content">Trine Schmidt tager EM-guld i pointløb</h1>

          <p class="summary">Der var ingen over og ingen ved siden af, da Trine Schmidt kørte sig frem til EM-guld i pointløb.</p>

          
          

                  </div>
      </div>
    </div>

    <div class="row">
      <div class="col-xs-12 col-lg-offset-1 col-lg-10">
                          
<figure>
<div  role="presentation" aria-hidden="true" class="image-wrap ratio-16-9"  data-width="3504" data-height="1969" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/10/20/1508513314_scanpix-20080320-163540-6.jpg" >
      <img  width="3504" height="1969" role="presentation" aria-hidden="true" src="//asset.dr.dk/ImageScaler03/?url=%2F%2Fwww.dr.dk%2Fimages%2Fcrop%2F2017%2F10%2F20%2F1508513314_scanpix-20080320-163540-6.jpg&amp;preset=c-xs&amp;ratio=16-9" alt="scanpix-20080320-163540-6.jpg" title="scanpix-20080320-163540-6.jpg" />
  
  <noscript>
    <img  width="3504" height="1969" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/10/20/1508513314_scanpix-20080320-163540-6.jpg" alt="scanpix-20080320-163540-6.jpg" title="scanpix-20080320-163540-6.jpg" />
  </noscript>
  
  </div>
  <figcaption>Trine Schmidt kan nu kalde sig europamester i pointløb. (Foto: Claus bech &copy; Scanpix)</figcaption>
</figure>

                  </div>
    </div>
    <div class="row">
      <div class="col-xs-12 col-lg-offset-1 col-lg-10">
        <div class="wcms-article-content" itemprop="articleBody">
          <div class="about-section">
            <div class="row">
              <div class="col-xs-12 col-sm-6 col-md-7">
                <div class="article-author">
<p>
<strong>Af</strong> <span class="author-name"><a href="mailto:jena@dr.dk" itemprop="author">Jens Andersen</a></span></p>
</div>
                <span class="metainfo date-published" itemprop="datePublished">
                        <time datetime="2017-10-20T17:34:00+02:00">
      kl. 17.34    </time>
                          <time datetime="2017-10-20T17:52:44+02:00">
      opdateret kl. 17.52    </time>
                  </span>
              </div>
              <div class="col-xs-12 col-sm-6 col-md-5">
                <menu class="dr-site-share-horizontal-top" role="presentation" aria-hidden="true" hidden-xs">
                <menu class="share">
                  <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
                  <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
                  <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
                </menu>
                </menu>
              </div>
            </div>
          </div>
                    <p>I ganske overlegen stil kørte danske Trine Schmidt sig fredag eftermiddag til en guldmedalje ved EM i pointløb.</p>

<p>Schmidt vandt med 62 point, hvilket var dobbelt så meget som løbets nummer to, russiske Gulnaz Badykova.</p>

<p>- Der var nogle gode ryttere med. Jeg ramte bare dag og jeg havde ikke regnet med, at jeg skulle vinde så overlegent, siger Trine Schmidt.</p>

<p>- Det er nok noget af det største, jeg har oplevet i mit liv. </p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/cykling/tourdefrance/cykelekspert-tour-ruten-ligger-godt-til-fuglsang">Cykelekspert: Tour-ruten ligger godt til Fuglsang</a></p>

<p>Tatsiana Sharakova fra Hviderusland blev nummer tre med 29 point.</p>

<p>Trine Schmidt har ikke alverdens tid til at fejre EM-guldmedaljen, da hun allerede søndag skal i aktion, når hun sammen med Amalie Dideriksen skal køre parløb.</p>
          <menu class="dr-site-share-horizontal" role="presentation" aria-hidden="true">
            <menu class="share">
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
            </menu>
          </menu>

        </div><!-- end.wcms-article-content -->
      </div>
    </div>
    
  <div class="row">
<div  class="col-xs-12 col-lg-10 col-lg-offset-1 article-sub-content">
          <div class="row">
<div id="newsletterbox" class="section newsletterbox boxed dr-form container-primary alpha-30">
      <h2>Nyhedsbrev <span>Tag dr.dk Sporten med dig </span></h2>
    <div class="newsletter-message">
    <p></p>
  </div>
  <p class="description">Få dagligt nyt fra DR Sporten.</p>
  <div class="dr-newsletter-form">
          <h4>Vælg mailingliste:</h4>
        <div class="form-item form-type-checkboxes">
 <div class="form-checkboxes mailingListName" title="Vælg mailingliste:"><div class="checkboxes-2col-wrapper"><div class="checkboxes-column checkboxes-2col-left"><div class="form-item form-type-checkbox form-item-mailinglist-breaking-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-breaking-sport" type="checkbox" name="mailinglist[breaking-sport]" value="breaking-sport" />  <label class="option">Breaking Sport </label>

</div>
</div><div class="checkboxes-column checkboxes-2col-right"><div class="form-item form-type-checkbox form-item-mailinglist-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-sport" type="checkbox" name="mailinglist[sport]" value="sport" />  <label class="option">Sport </label>

</div>
</div></div></div>
</div>
    <div class="email-field">
      <div class="form-item form-type-textfield">
 <input class="email form-text" placeholder="Skriv din e-mail" name="email" type="text" size="60" maxlength="128" />
</div>
    </div>
    <input class="tilmeld form-submit" name="submit" type="submit" value="Tilmeld" />  </div>
  <a class="dr-link-readmore" href="http://nyhedsbreve.dr.dk/">Vis alle nyhedsbreve</a>
</div>
</div>
  </div>
  </div>
          <!--googleoff: index-->
              </div>
    </div>
  </div><!-- end.dr-page-article -->

    <div class="dr-list-themer dr-list-themer-teaser section boxed teaser-deck-d-special-mobile alpha-30">
      <h2>
      Mere Cykling                        </h2>
    <div class="row">
          
      <div class="span-2 col-xs-6 col-sm-3">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="https://www.dr.dk/sporten/cykling/trine-schmidt-tager-em-guld-i-pointloeb">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/cykling/trine-schmidt-tager-em-guld-i-pointloeb" class="image-wrap  ratio-16-9"  data-width="3504" data-height="2336" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/10/20/1508513314_scanpix-20080320-163540-6.jpg" >
  
  <noscript>
    <img  width="3504" height="2336" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/10/20/1508513314_scanpix-20080320-163540-6.jpg" alt="scanpix-20080320-163540-6.jpg" title="scanpix-20080320-163540-6.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/cykling/trine-schmidt-tager-em-guld-i-pointloeb" class="heading-small active">Trine Schmidt tager EM-guld i pointløb</a>              
                                <span class="metainfo">
                    <time datetime="2017-10-20T17:34:00+02:00">
                      kl. 17.34                    </time>
                  </span>
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 col-sm-3">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="https://www.dr.dk/sporten/cykling/tourdefrance/cykelekspert-tour-ruten-ligger-godt-til-fuglsang">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/cykling/tourdefrance/cykelekspert-tour-ruten-ligger-godt-til-fuglsang" class="image-wrap  ratio-16-9"  data-width="3500" data-height="2333" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/10/17/1508268748_scanpix-20170714-182943-2.jpg" >
  
  <noscript>
    <img  width="3500" height="2333" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/10/17/1508268748_scanpix-20170714-182943-2.jpg" alt="scanpix-20170714-182943-2.jpg" title="scanpix-20170714-182943-2.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/cykling/tourdefrance/cykelekspert-tour-ruten-ligger-godt-til-fuglsang" class="heading-small">Cykelekspert: Tour-ruten ligger godt til Fuglsang</a>              
                                <span class="metainfo">
                    <time datetime="2017-10-17T21:34:00+02:00">
                      17. okt. 2017 kl. 21.34                    </time>
                  </span>
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 col-sm-3">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="https://www.dr.dk/sporten/cykling/tourdefrance/her-er-tour-ruten-2018-holdtidskoersel-brosten-og-mytiske-bjerge">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/cykling/tourdefrance/her-er-tour-ruten-2018-holdtidskoersel-brosten-og-mytiske-bjerge" class="image-wrap  ratio-16-9"  data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/10/17/1508239324_tour_de_france.png" >
  
  <noscript>
    <img  width="620" height="349" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/10/17/1508239324_tour_de_france.png" alt="tour_de_france.png" title="tour_de_france.png" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/cykling/tourdefrance/her-er-tour-ruten-2018-holdtidskoersel-brosten-og-mytiske-bjerge" class="heading-small">Her er Tour-ruten 2018: Holdtidskørsel, brosten og mytiske bjerge</a>              
                                <span class="metainfo">
                    <time datetime="2017-10-17T12:51:00+02:00">
                      17. okt. 2017 kl. 12.51                    </time>
                  </span>
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 col-sm-3">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="https://www.dr.dk/sporten/cykling/klassementstjerne-forlader-fuglsangs-hold">
<div  role="presentation" aria-hidden="true" href="https://www.dr.dk/sporten/cykling/klassementstjerne-forlader-fuglsangs-hold" class="image-wrap  ratio-16-9"  data-width="4827" data-height="3217" data-scale-after="crop" data-ratio="16-9" data-src="https://www.dr.dk/images/crop/2017/10/17/1508232802_scanpix-20171017-113028-l.jpg" >
  
  <noscript>
    <img  width="4827" height="3217" role="presentation" aria-hidden="true" src="https://www.dr.dk/images/crop/2017/10/17/1508232802_scanpix-20171017-113028-l.jpg" alt="scanpix-20171017-113028-l.jpg" title="scanpix-20171017-113028-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/cykling/klassementstjerne-forlader-fuglsangs-hold" class="heading-small">Klassementstjerne forlader Fuglsangs hold</a>              
                                <span class="metainfo">
                    <time datetime="2017-10-17T11:30:00+02:00">
                      17. okt. 2017 kl. 11.30                    </time>
                  </span>
              
                                                                    </div>
          </div>
        </div>
      </div>
      </div>
    </div>

      <div class="row  secondary">
    <div  class="col-xs-12 col-sm-6">
      
<div class="section dr-list-icon boxed most-read-shared-news">
    <h2>MEST L&#198;STE SENESTE UGE</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/chefredaktoer-kvindelandsholdet-er-ved-lave-historisk-selvmaal">Chefredaktør: Kvindelandsholdet er ved at lave historisk selvmål</a>

                <span class="metainfo">
			         <time datetime="2017-10-18 06:03">18. Okt. 2017 kl. 08:03</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/dbu-kvindelandskampen-mod-sverige-er-aflyst">DBU: Kvindelandskampen mod Sverige er aflyst</a>

                <span class="metainfo">
			         <time datetime="2017-10-18 09:51">18. Okt. 2017 kl. 11:51</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/dr-ved-spillerhotellet-formand-og-direktoer-er-ankommet">DR ved spillerhotellet: Formand og direktør er ankommet</a>

                <span class="metainfo">
			         <time datetime="2017-10-18 21:18">18. Okt. 2017 kl. 23:18</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/spiseforstyrrelse-oedelagde-topsvoemmers-ol-droem-og-kostede-karrieren">Spiseforstyrrelse ødelagde topsvømmers OL-drøm og kostede karrieren</a>

                <span class="metainfo">
			         <time datetime="2017-10-15 04:22">15. Okt. 2017 kl. 06:22</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/hovedsponsor-efter-aflyst-kamp-vi-skal-have-en-droeftelse-med-dbu">Hovedsponsor efter aflyst kamp: Vi skal have en drøftelse med DBU </a>

                <span class="metainfo">
			         <time datetime="2017-10-19 11:21">19. Okt. 2017 kl. 13:21</time>
                </span>
            </li>
    </ol>
</div>

  </div>
<div  class="col-xs-12 col-sm-6">
      <div class="section dr-list-icon boxed most-read-shared-news">
    <h2>Mest delte seneste uge</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/svensk-forbund-venter-fortsat-paa-afklaring-fra-dbu">Svensk forbund venter fortsat på afklaring fra DBU</a>

                <span class="metainfo">
			         <time datetime="2017-10-18 08:41">18. Okt. 2017 kl. 10:41</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/spiseforstyrrelse-oedelagde-topsvoemmers-ol-droem-og-kostede-karrieren">Spiseforstyrrelse ødelagde topsvømmers OL-drøm og kostede karrieren</a>

                <span class="metainfo">
			         <time datetime="2017-10-15 04:22">15. Okt. 2017 kl. 06:22</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/dbu-melder-afbud-sverige-tror-stadig-paa-en-fredagskamp">DBU melder afbud: Sverige tror stadig på en fredagskamp</a>

                <span class="metainfo">
			         <time datetime="2017-10-18 11:42">18. Okt. 2017 kl. 13:42</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/cykling/tourdefrance/her-er-tour-ruten-2018-holdtidskoersel-brosten-og-mytiske-bjerge">Her er Tour-ruten 2018: Holdtidskørsel, brosten og mytiske bjerge</a>

                <span class="metainfo">
			         <time datetime="2017-10-17 10:51">17. Okt. 2017 kl. 12:51</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/maend-i-elitesport-bliver-ogsaa-ramt-af-spiseforstyrrelser">Mænd i elitesport bliver også ramt af spiseforstyrrelser</a>

                <span class="metainfo">
			         <time datetime="2017-10-15 11:37">15. Okt. 2017 kl. 13:37</time>
                </span>
            </li>
    </ol>
</div>
  </div>
  </div>
  <div class="section dr-site-footer-help fieldable-panels-pane" >
  <div class="row">
          <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 site-footer-contact">
        <div class="item-list"><ul><li class="first"><a href="http://dr.custhelp.com/" rel="nofollow">KONTAKT DR</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/1212.htm" rel="nofollow">TIP OS - TEKST, FOTO ELLER VIDEO</a></li>
<li class="last"><a href="http://www.dr.dk/om_dr/fejl+og+fakta" rel="nofollow">FEJL OG FAKTA</a></li>
</ul></div>      </div>
    
          <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 site-footer-help">
        <div class="item-list"><ul><li class="first"><a href="http://www.dr.dk/Nyheder/Ligetil/" class="dr-icon-link-boxed" rel="nofollow">Ligetil - nyheder der er lette at læse</a></li>
<li><a href="http://www.dr.dk/Nyheder/AlleNyheder/" class="dr-icon-link-boxed" rel="nofollow">Nyhedsarkiv</a></li>
<li><a href="http://www.dr.dk/Nyheder/Kriseinfo/" class="dr-icon-link-boxed" rel="nofollow">Katastrofeinfo</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/" class="dr-icon-link-boxed" rel="nofollow">Nyheder til mobil og tablet</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/rss.htm" class="dr-icon-link-boxed" rel="nofollow">RSS Feeds</a></li>
<li><a href="http://nyhedsbreve.dr.dk" class="dr-icon-link-boxed" rel="nofollow">Nyhedsbreve</a></li>
<li class="last"><a href="http://www.dr.dk/drdk/moduler/ttv.aspx" class="dr-icon-link-boxed" rel="nofollow">Tekst-tv</a></li>
</ul></div>      </div>
      </div>
</div>
    <div class="section dr-site-footer-onduty image-1 mute-heading">
    <h2>Redaktion</h2>
  <div class="row">
        <div class="col-sm-6 col-xs-12">
            <div class="item hcard">
                <p class="role">Sportsansvarlig</p>
                <p>
                    <a href="mailto:  svg@dr.dk" class="fn">Søren Vestergaard</a>
                </p>
            </div>
        </div>
        <div class="col-sm-6 col-xs-12">
            <div class="item hcard">
                <p class="role">Kontakt redaktionen</p>
                <p>
                    <a href="mailto:  drsporten@dr.dk" class="fn"> drsporten@dr.dk</a>
                </p>
            </div>
        </div>
    </div>
</div>
  <div class="section secondary boxed-band container-white">


<div class="section news-overview">
  <h2>
    <a href="/nyheder">Nyhedsoverblikket</a>
  </h2>
  <div class="section current-topics">
    <h2>Tema</h2>
    <ul>
            <li><a href="http://www.dr.dk/nyheder/tema/catalonien">Catalonien</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/skatte-og-momssvindelsag">Skatte- og momssvindelsag</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/regeringens-forsvarsudspil">Regeringens forsvarsudspil</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/meningitis">Meningitis</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/ubaad-sagen">Ub&#229;dssagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/burkaforbud">Burkaforbud</a></li>
            <li><a href="http://www.dr.dk/levnu/tema/de-pressede-unge">Unge og stress</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/emilie-meng-sagen">Emilie Meng-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/statsministrene">Statsministrene</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/kvotekongerne">Fiskekvote-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/medieforhandlinger">Medieforhandlinger</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/datacentre-i-danmark-0">Datacentre i Danmark</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/sundhedsplatformen">Sundhedsplatformen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/postnord-sagen-0">Postnord-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/indland/tema/kundby-sagen">Kundby-sagen</a></li>
    </ul>
    <a class="dr-link-readmore" href="/nyheder/temaer">Flere</a>
  </div>
  <div class="row section">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
      <div class="section mute-heading">
        <h2>Prioriterede nyheder</h2>
        <ol class="row">

    <li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/penge/trods-600-manglende-millioner-postnord-er-godt-tilfreds-med-redningsaftale" data-alt="" data-src="/images/crop/2017/10/20/1508511927_scanpix-20170317-122823-2.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/crop/2017/10/20/1508511927_scanpix-20170317-122823-2.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-xxlarge" href="http://www.dr.dk/nyheder/penge/trods-600-manglende-millioner-postnord-er-godt-tilfreds-med-redningsaftale">Trods 600 manglende millioner: Postnord er godt tilfreds med redningsaftale</a>
                    <span class="metainfo"><time datetime="2017-10-20 15:13">kl. 17:13</time></span>
                        <p class="hidden-xs">Aftale om Postnords fremtid mangler millioner og betyder ikke hurtigere post.</p>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/politik/df-om-postnord-aftale-et-kompromis-der-baade-sikrer-kunder-og-tjenestemaend" data-alt="" data-src="/images/other/2017/10/20/scanpix-20170613-074755-l.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/other/2017/10/20/scanpix-20170613-074755-l.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/politik/df-om-postnord-aftale-et-kompromis-der-baade-sikrer-kunder-og-tjenestemaend">DF om Postnord-aftale: Et kompromis der b&#229;de sikrer kunder og tjenestem&#230;nd</a>
                    <span class="metainfo"><time datetime="2017-10-20 14:35">kl. 16:35</time></span>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/indland/tillidsmand-i-postnord-fortaeller-om-lettede-postbude" data-alt="" data-src="/images/other/2017/10/20/9555067_mkor_indland_post_tillidsmand-16.07.19.13.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/other/2017/10/20/9555067_mkor_indland_post_tillidsmand-16.07.19.13.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/indland/tillidsmand-i-postnord-fortaeller-om-lettede-postbude">Tillidsmand i Postnord fort&#230;ller om lettede postbude</a>
                    <span class="metainfo"><time datetime="2017-10-20 15:38">kl. 17:38</time></span>
                </div>
            </div>
        </div>
    </li>
        </ol>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
        <div class="section dr-list-icon">
        <h2>Seneste nyheder</h2>
        <ol>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/tillidsmand-i-postnord-fortaeller-om-lettede-postbude">Tillidsmand i Postnord fort&#230;ller om lettede postbude</a>
                <span class="metainfo"><time datetime="2017-10-20 15:38">kl. 17:38</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/udland/milliardaer-og-mediemogul-kan-blive-tjekkiets-naeste-statsleder">Milliard&#230;r og mediemogul kan blive Tjekkiets n&#230;ste statsleder</a>
                <span class="metainfo"><time datetime="2017-10-20 15:30">kl. 17:30</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/penge/trods-600-manglende-millioner-postnord-er-godt-tilfreds-med-redningsaftale">Trods 600 manglende millioner: Postnord er godt tilfreds med redningsaftale</a>
                <span class="metainfo"><time datetime="2017-10-20 15:13">kl. 17:13</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/regionale/oestjylland/bladkompagniet-klarer-frisag-omdeler-fyret-og-politianmeldt-efter">Bladkompagniet klarer frisag: Omdeler fyret og politianmeldt efter breve smidt i skov</a>
                <span class="metainfo"><time datetime="2017-10-20 15:03">kl. 17:03</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/historie/danmarkshistorien/laagsus-danmarkshistorie/opgoer-med-historien-raske-penge-deler-original">Opg&#248;r med historien: Raske Penge deler original opskrift p&#229; frihed fra slaveri</a>
                <span class="metainfo"><time datetime="2017-10-20 15:00">kl. 17:00</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/udland/mange-draebt-efter-angreb-i-kabul">Mange dr&#230;bt efter to angreb i Kabul </a>
                <span class="metainfo"><time datetime="2017-10-20 14:54">kl. 16:54</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/politik/df-om-postnord-aftale-et-kompromis-der-baade-sikrer-kunder-og-tjenestemaend">DF om Postnord-aftale: Et kompromis der b&#229;de sikrer kunder og tjenestem&#230;nd</a>
                <span class="metainfo"><time datetime="2017-10-20 14:35">kl. 16:35</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/regionale/sjaelland/kriseberedskab-klar-paa-skoler-efter-familie-blev-forgiftet">Kriseberedskab klar p&#229; skoler efter familie blev forgiftet</a>
                <span class="metainfo"><time datetime="2017-10-20 14:32">kl. 16:32</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/svampe-baer-og-blomster-vigtige-raad-foer-du-fylder-kurven">Svampe, b&#230;r og blomster: Vigtige r&#229;d f&#248;r du fylder kurven</a>
                <span class="metainfo"><time datetime="2017-10-20 14:31">kl. 16:31</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/kultur/musik/boyband-stjerne-er-blevet-voksen-derfor-skal-du-ogsaa-vaere-fan-af-niall-horan">Boyband-stjerne er blevet voksen: Derfor skal du ogs&#229; v&#230;re fan af Niall Horan</a>
                <span class="metainfo"><time datetime="2017-10-20 14:30">kl. 16:30</time></span>
              </li>
        </ol>
        <a class="dr-link-readmore" href="/nyheder/allenyheder">Se alle nyheder</a>
        </div>
    </div>
  </div>
</div></div>
  <div class="entity entity-pars pars-code-component pars-code-component-other">
  <style>
.rlz-widget.widget.today-and-upcoming-events {
    font-family: "gibsonRegular", "Arial Black", sans-serif;
}
.rlz-widget.widget.today-and-upcoming-events > h2{
    border-bottom: 1px solid rgb(46, 138, 0);
}
</style></div>
      </div><!-- end.site-content -->
</div><!-- end.site-wrapper -->


    <!-- Drupal scripts start -->
    <script type="text/javascript" src="/assets/js/007/global.js" async="async"></script>
    <!-- Drupal scripts end -->
    <noscript><img src="//ssl-dr.tns-gallup.dk/j0=,,,;+,cp=website/dr.dk/noscript/ +url=//www.dr.dk;;;" alt=""/></noscript><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0a9a78a253","applicationID":"5966100","transactionName":"NFRaZBNUDBVTAkVbDA0ee0USQQ0LHRFQXAYPQhdRE0ELBV4E","queueTime":25,"applicationTime":1080,"atts":"GBNNEltOH0oQABMIGB5M","errorBeacon":"bam.nr-data.net","agent":""}</script><script type="text/javascript" src="/sites/all/themes/custom/dr_phoenix/assets/build/scripts/main.js?oy2h0t"></script>
<script type="text/javascript" src="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/scripts/javascript/script.js?oy2h0t"></script>
  </body>
</html>
