<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="da" dir="ltr" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="da" dir="ltr" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="da" dir="ltr" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="da" dir="ltr" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="da" dir="ltr"> <!--<![endif]-->

  <head>
    <!-- DRC head start -->
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="robots" content="index, follow">
<meta name="name" content="DR">
<meta name="language" content="da-dk">
<meta name="copyright" content="© DR" />
<meta name="description" content="Målmand Frederik Rønnow var kampens spiller, da Danmark og Tyskland spillede 1-1 i Brøndby." />
<meta name="keywords" content="dr1, dr2, dr3, drk, ultra, ramasjang, drtv, tv, p1, p2, p3, p4, p5, p6, mama, podcast, nyheder">
<meta name="subject" content="tv, live, radio, dr, on-demand">
<meta name="publisher" content="DR, DR BYEN, Emil Holms Kanal 20, DK-0999 København C, tlf.: +45 35 20 30 40">
<meta name="site" content="Landsholdet" />
<meta name="urn" content="urn:dr:drupal:node:3547046" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rønnow: Glad og stolt over holdets tillid til mig" />
<meta property="og:site_name" content="DR" />
<meta property="og:description" content="Målmand Frederik Rønnow var kampens spiller, da Danmark og Tyskland spillede 1-1 i Brøndby." />
<meta property="og:url" content="http://www.dr.dk/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig" />
<meta property="og:image" content="http://asset.dr.dk/ImageScaler/?file=%2Fimages%2Fcrop%2F2017%2F06%2F07%2F1496786430_scanpix-20170606-224916-l.jpg&amp;server=www.dr.dk" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@DRNyheder">
<meta property="fb:app_id" content="334841956565056">
<script>
  (function (win, doc) {
    var head = doc.head || doc.getElementsByTagName("head")[0];
    if ("-ms-user-select" in doc.documentElement.style && navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = doc.createElement("style");
      msViewportStyle.appendChild(
          doc.createTextNode("@-ms-viewport{width:auto!important}")
      );
      head.appendChild(msViewportStyle);
    }
  }(window, document));
</script>
<script>
  !function(t,e){function a(t){var a=e.createElement("style");a.textContent=t,f.appendChild(a)}var n,o="/assets/css/007/webfonts/",s="drc-webfonts",f=e.getElementsByTagName("head")[0],c=!1;try{n=t.localStorage[s],n&&a(n)}catch(t){}var d=t.FontFace;if(d){var r=new d("drc-wfl-woff2",'url("data:application/font-woff2,'+Math.random()+'") format("woff2")',{});r.load().catch(function(){}),c="loading"===r.status}var l=new XMLHttpRequest,i=o+(c?"woff2":"woff")+".css";l.open("get",i,!0),l.onreadystatechange=function(){if(4===l.readyState&&(l.status>=200&&l.status<300||304===l.status)){var e=l.responseText;if(n!==e){a(e);try{t.localStorage[s]=e}catch(t){}}}},n?t.addEventListener("load",function(){l.send(null)},!1):e.addEventListener("DOMContentLoaded",function(){l.send(null)},!1)}(window,document);
</script>
<link rel="canonical" href="http://www.dr.dk/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig" />
<link rel="prev" href="">
<link rel="next" href="">
<link rel="dns-prefetch" href="//asset.dr.dk">
<link rel="apple-touch-icon" sizes="" href="">
<link rel="icon" type="" href="">
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/sites/all/themes/custom/dr_phoenix/favicon.ico">
<link rel="stylesheet" href="/assets/css/007/global.css">
<title>Rønnow: Glad og stolt over holdets tillid til mig | Landsholdet | DR</title>


<script id="ensighten-script" src="//www.dr.dk/drdk-ensighten/Bootstrap.js"></script>

<script src="//www.dr.dk/drdkTopbar/topbarbundle.js?version=007"></script>
    <!-- DRC head end -->
    <!-- TMS start -->
    <script>
    window.dataLayer = window.dataLayer || {};
    window.dataLayer.content = {"content":{"authors":[{"authorContext":"Skrevet af","authorEmail":"ttha@dr.dk","authorName":"Troels Trads Hansen","authorUrn":"urn:dr:drupal:author:da6b2611-4578-4db9-8291-cf83e47096e2"}],"presentation":"Article","presentationUrn":"urn:dr:content:presentation:article","publishTime":"2017-06-06T21:59:00+00:00","sites":[[{"siteName":"Landsholdet","siteUrn":"urn:dr:drupal:site:5a177f50-bfcd-48bb-9975-8a42b2af38c6"},{"siteName":"Fodbold","siteUrn":"urn:dr:drupal:site:b2a3d014-abed-4a8d-960f-ed24c17e12d3"},{"siteName":"Sport","siteUrn":"urn:dr:drupal:site:fb2dcd05-35f2-4246-babc-0ff81a81fc3d"}]],"title":"R\u00f8nnow: Glad og stolt over holdets tillid til mig","type":"article","typeUrn":"urn:dr:content:type:article","urlCanonical":"http:\/\/www.dr.dk\/sporten\/fodbold\/landsholdet\/roennow-glad-og-stolt-over-holdets-tillid-til-mig","urn":"urn:dr:drupal:article:9265cbc8-675f-44fa-8635-dd8baffb46f3","version":"9831191"},"presentation":{"publisher":"DR, DR BYEN, Emil Holms Kanal 20, DK-0999 K\u00f8benhavn C, tlf.: +45 35 20 30 40","section":"Sport","site":"Landsholdet","system":"1=Drupal","title":"R\u00f8nnow: Glad og stolt over holdets tillid til mig","urn":"urn:dr:drupal:article:9265cbc8-675f-44fa-8635-dd8baffb46f3","version":"9831191"}};
</script>
    <!-- TMS end -->
    <!-- Drupal Styles start -->
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/styles/site.css?oq57g1" media="all" />
    <!-- Drupal Styles end -->
  </head>

  <body class="node-type-article article-type-artikel" >
    <!--googleoff: index-->
        <div class="site-wrapper">
  <div class="site-content container">
          
    <div class="site-id" role="presentation">
  <h1><a href="/sporten" title="Gå til forsiden af  Sport" class="site-title"> Sport</a></h1>
    <a href="/nyheder" class="site-logo dr-logo-drn-large" rel="nofollow">Klik her for at gå tilbage til nyhedsoverblikket</a>
  </div>
  <div class="dr-site-navigation" id="site-navigation"><h2>Menu</h2><ul><li class=""><a href="/sporten" title="">Forside</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/fodbold/live" title="">Live</a></li>
<li class=""><a href="http://www.dr.dk/sporten/resultater/fodbold/maend" title="">Resultater</a></li>
<li class=""><a href="/sporten/fodbold" title="">Fodbold</a></li>
<li class=""><a href="/sporten/haandbold" title="">Håndbold</a></li>
<li class=""><a href="/sporten/ekstremsport" title="Ekstremsport">Ekstremsport</a></li>
<li class=""><a href="/sporten/cykling" title="">CYKLING</a></li>
</ul></div>
      <div class="section mute-heading top-band secondary hidden-xs">
            <div class="row">
      <div  class="col-xs-12 col-sm-7">
      <div class="quote">
  
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/analyse-fortaellingen-om-et-fly">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/analyse-fortaellingen-om-et-fly" class="image-wrap ratio-1-1"  data-width="140" data-height="140" data-scale-after="crop" data-ratio="1-1" data-src="http://www.dr.dk/images/author/unknown/andreas-kraul_55d870af.jpg" >
  
  <noscript>
    <img  width="140" height="140" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/author/unknown/andreas-kraul_55d870af.jpg" alt="andreas-kraul_55d870af.jpg" title="andreas-kraul_55d870af.jpg" />
  </noscript>
  
  </div>
</a>

  <div class="content">
    <a href="/sporten/fodbold/landsholdet/analyse-fortaellingen-om-et-fly" class="heading-small">
      <q>Tilbage står et landshold, der ender med langt fra at fremstå som en helhed. Hverken når det gælder ledelse i forhold til spillere, eller internt.</q>
    </a>
    <p class="name">Andreas Kraul</p>

  </div>
</div>
  </div>
<div  class="col-xs-12 col-sm-5 side-article">
        <div class="dr-list-themer dr-list-themer-list section mute-heading dr-list">
            <ol>
                      <li class="item image-2">
                    <div class="row">
                                                <div class="col-xs-3">
                                
<a href="http://www.dr.dk/sporten/golf/podcast-soeren-kjeldsen-paa-dybt-vand-hvad-fanden-laver-jeg-egentlig-her">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/golf/podcast-soeren-kjeldsen-paa-dybt-vand-hvad-fanden-laver-jeg-egentlig-her" class="image-wrap ratio-16-9"  data-width="3264" data-height="2448" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/article/2017/05/18/img_7624.jpg" >
  
  <noscript>
    <img  width="3264" height="2448" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/article/2017/05/18/img_7624.jpg" alt="Søren Kjeldsen" title="Søren Kjeldsen" />
  </noscript>
  
  </div>
</a>

              </div>
                                    <div class="col-xs-9">
                                                        <a href="/sporten/golf/podcast-soeren-kjeldsen-paa-dybt-vand-hvad-fanden-laver-jeg-egentlig-her" class="heading-small">PODCAST Søren Kjeldsen på dybt vand: Hvad fanden laver jeg egentlig her?</a>                                                                                </div>
                                </div>
                  </li>
          </ol>
          </div>
  </div>
    </div>
  </div>

        <div class="row">
      <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12">
                  <!--googleon: index-->
          <div class="dr-page-article node node-article node-promoted" role="main"  itemscope="" itemtype="http://schema.org/Article">
            

            <h1 id="access-content">Rønnow: Glad og stolt over holdets tillid til mig</h1>
    
    <p class="summary">Målmand Frederik Rønnow var kampens spiller, da Danmark og Tyskland spillede 1-1 i Brøndby.</p>

    <span class="metainfo" itemprop="datePublished">
            <time datetime="2017-06-06T23:59:00+02:00">
      06. jun. 2017 kl. 23.59    </time>
            </span>

    
    

    
                  
<figure>
<div  role="presentation" aria-hidden="true" class="image-wrap ratio-16-9"  data-width="2975" data-height="1673" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/06/07/1496786430_scanpix-20170606-224916-l.jpg" >
      <img  width="2975" height="1673" role="presentation" aria-hidden="true" src="//asset.dr.dk/ImageScaler03/?url=%2F%2Fwww.dr.dk%2Fimages%2Fcrop%2F2017%2F06%2F07%2F1496786430_scanpix-20170606-224916-l.jpg&amp;preset=c-xs&amp;ratio=16-9" alt="scanpix-20170606-224916-l.jpg" title="scanpix-20170606-224916-l.jpg" />
  
  <noscript>
    <img  width="2975" height="1673" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/06/07/1496786430_scanpix-20170606-224916-l.jpg" alt="scanpix-20170606-224916-l.jpg" title="scanpix-20170606-224916-l.jpg" />
  </noscript>
  
  </div>
  <figcaption>Venskabskamp mellem Danmark. Tyskland på Brøndby Stadion tirsdag d. 6 juni 2017. Danmarks Frederik Rønnow efter kampen.. (Foto: Liselotte Sabroe/Scanpix 2017) (Foto: liselotte sabroe &copy; Scanpix)</figcaption>
</figure>

            <div class="row">
      <div class="col-xs-12 col-sm-3 col-md-3 col-lg-2 hidden-xs">
        <menu class="dr-site-share">
          <menu class="actions">
            <li><a href="#" rel="nofollow" onclick="window.print()" class="dr-icon-print">Print</a></li>
          </menu>
          <span>Del artiklen:</span>
          <menu class="share">
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
            <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
          </menu>
        </menu>
      </div>
      <div class="col-xs-12 col-sm-9 col-md-9 col-lg-10 ">
        <div class="wcms-article-content" itemprop="articleBody">

          <div class="article-author">
<p>
<strong>Af</strong> <span class="author-name"><a href="mailto:ttha@dr.dk" itemprop="author">Troels Trads Hansen</a></span></p>
</div>
          <p>I fraværet af landsholdet normale førstekeeper spillede Frederik Rønnow en stor kamp i 1-1-opgøret mod Tyskland.</p>

<p>Brøndby-målmanden hev flere store redninger frem undervejs, og efterfølgende var han glad for den præstation, han fik leveret.</p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/fodbold/landsholdet/krauls-karakterbog-reserven-roennow-skabte-em-minder-mod-tyskland">Krauls karakterbog: Reserven Rønnow skabte EM-minder mod Tyskland</a></p>

<p>- Jeg er selvfølgelig tilfreds. Jeg havde nogle gode redninger på nogle gode tidspunkter. Det er en chance for mig, Kasper (Schmeichel, red.) er ikke med, og jeg følte at jeg var inde og vise, hvad jeg gerne ville, så det er positivt, lyder der fra Frederik Rønnow.</p>

<h3>Mærker holdets støtte</h3>

<p>Frederik Rønnow understreger samtidig, at hele landsholdet bakker op om ham som målmand, når Schmeichel ikke kan spille, og det er med til at give ham et boost, der kan bruges på banen.</p>

<p>- Jeg er glad og stolt over den tillid som ikke bare trænerteamet, men også de andre spillere, viser mig. Jeg føler, at der bliver trukket rigtig meget på mig, og det giver noget ro og noget selvtillid, siger Frederik Rønnow, som har følt sig godt spillende i lang tid.</p>

<p class="linkbox"><span>Læs også: </span><a href="/sporten/fodbold/landsholdet/sent-tysk-maal-bremser-dansk-jubilaeumsfest">Sent tysk mål bremser dansk jubilæumsfest</a></p>

<p>- Jeg føler, jeg har været inde i en rigtig god periode i lang tid i Brøndby, og det giver selvtillid. Og det er også med til, at jeg præsterer som jeg gjorde i dag.</p>

<p>Frederik Rønnow er også udset til at skulle passe målet i lørdagens VM-kvalifikationskamp mod Kasakhstan.</p>

<p></p>
          <menu class="dr-site-share-horizontal" role="presentation" aria-hidden="true">
            <span>Del artiklen:</span>
            <menu class="share">
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Email" class="dr-icon-mail">Mail</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Twitter" class="dr-icon-twitter-boxed">Twitter</a></li>
              <li><a target="_blank" rel="nofollow" href="//www.dr.dk/tjenester/share/Facebook" class="dr-icon-facebook-boxed">Facebook</a></li>
            </menu>
          </menu>

        </div><!-- end.wcms-article-content -->
      </div>
    </div>
  
    <div class="row">
<div  class="col-xs-12 col-sm-9 col-sm-offset-3">
      <div id="newsletterbox" class="section newsletterbox boxed dr-form container-primary alpha-30">
      <h2>Nyhedsbrev <span>Tag dr.dk Sporten med dig </span></h2>
    <div class="newsletter-message">
    <p></p>
  </div>
  <p class="description">Få dagligt nyt fra DR Sporten.</p>
  <div class="dr-newsletter-form">
          <h4>Vælg mailingliste:</h4>
        <div class="form-item form-type-checkboxes">
 <div class="form-checkboxes mailingListName" title="Vælg mailingliste:"><div class="checkboxes-2col-wrapper"><div class="checkboxes-column checkboxes-2col-left"><div class="form-item form-type-checkbox form-item-mailinglist-breaking-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-breaking-sport" type="checkbox" name="mailinglist[breaking-sport]" value="breaking-sport" />  <label class="option">Breaking Sport </label>

</div>
</div><div class="checkboxes-column checkboxes-2col-right"><div class="form-item form-type-checkbox form-item-mailinglist-sport">
 <input class="mailingListName form-checkbox" id="edit-mailinglist-sport" type="checkbox" name="mailinglist[sport]" value="sport" />  <label class="option">Sport </label>

</div>
</div></div></div>
</div>
    <div class="email-field">
      <div class="form-item form-type-textfield">
 <input class="email form-text" placeholder="Skriv din e-mail" name="email" type="text" size="60" maxlength="128" />
</div>
    </div>
    <input class="tilmeld form-submit" name="submit" type="submit" value="Tilmeld" />  </div>
  <a class="dr-link-readmore" href="http://nyhedsbreve.dr.dk/">Vis alle nyhedsbreve</a>
</div>
  </div>
<div  class="col-xs-12 col-sm-9 col-sm-offset-3">
      <div class="entity entity-pars pars-code-component pars-code-component-other">
  <div class="socialNewsletterSharing boxed container-primary alpha-30">
  <div class="combine-layout row">
    <div class="span-6 col-xs-12">
      <div class="fb-root"></div>
      <div class="fb-page fb-like-box" data-href="https://www.facebook.com/drsporten" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="false" width="500"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/drsporten"><a href="https://www.facebook.com/drsporten">DR Nyheder</a></blockquote></div></div>
    </div>
    <div class="span-6 col-xs-12">
      <br/>
      <ul class="combine-layout row">
        <li class="span-3 col-xs-12 col-sm-12 col-md-6 col-lg-6">
          <div class="twitterFollow ">
            <span class="label">Kun breaking: </span>
            <a href="https://twitter.com/DRBreaking"
               class="twitter-follow-button"
               data-show-count="false" data-lang="da"
               data-size="">
              Følg @DRBreaking
            </a>
            <script>!function (d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');</script>
          </div>
        </li>
        <li class="span-3 col-xs-12 col-sm-12 col-md-6 col-lg-6">
          <div class="twitterFollow ">
            <span class="label">Alle nyheder: </span>
            <a href="https://twitter.com/DRSporten"
               class="twitter-follow-button"
               data-show-count="false" data-lang="da"
               data-size="">Følg @DRSporten</a>
            <script>!function (d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
              if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + '://platform.twitter.com/widgets.js';
                fjs.parentNode.insertBefore(js, fjs);
              }
            }(document, 'script', 'twitter-wjs');</script>
          </div>
        </li>
      </ul>
    </div>
  </div>
</div></div>
  </div>
</div>
          </div><!-- end.dr-page-article -->
          <!--googleoff: index-->
              </div>
      <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
                    <div class="dr-list-themer dr-list-themer-teaser section teaser-top-story">
      <h2>
      Tophistorier                        </h2>
    <div class="row">
          
      <div class="span-4 col-xs-12">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/krauls-karakterbog-reserven-roennow-skabte-em-minder-mod-tyskland">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/krauls-karakterbog-reserven-roennow-skabte-em-minder-mod-tyskland" class="image-wrap ratio-16-9"  data-width="1913" data-height="1328" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/other/2017/06/06/scanpix-20170606-230515-l.jpg" >
  
  <noscript>
    <img  width="1913" height="1328" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/other/2017/06/06/scanpix-20170606-230515-l.jpg" alt="scanpix-20170606-230515-l.jpg" title="scanpix-20170606-230515-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/krauls-karakterbog-reserven-roennow-skabte-em-minder-mod-tyskland" class="heading-xxlarge">Krauls karakterbog: Reserven Rønnow skabte EM-minder mod Tyskland</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 break">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/humoristiske-eriksen-jeg-havde-planlagt-score-i-faxes-minut">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/humoristiske-eriksen-jeg-havde-planlagt-score-i-faxes-minut" class="image-wrap ratio-16-9"  data-width="4700" data-height="2977" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/06/06/1496786219_scanpix-20170606-213813-l.jpg" >
  
  <noscript>
    <img  width="4700" height="2977" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/06/06/1496786219_scanpix-20170606-213813-l.jpg" alt="scanpix-20170606-213813-l.jpg" title="scanpix-20170606-213813-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/humoristiske-eriksen-jeg-havde-planlagt-score-i-faxes-minut" class="heading-xsmall">Humoristiske Eriksen: Jeg havde planlagt at score i Faxes minut</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig" class="image-wrap ratio-16-9"  data-width="2975" data-height="2008" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/06/07/1496786430_scanpix-20170606-224916-l.jpg" >
  
  <noscript>
    <img  width="2975" height="2008" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/06/07/1496786430_scanpix-20170606-224916-l.jpg" alt="scanpix-20170606-224916-l.jpg" title="scanpix-20170606-224916-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig" class="heading-xsmall active">Rønnow: Glad og stolt over holdets tillid til mig</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
      </div>
    </div>
    <div class="dr-list-themer dr-list-themer-list section dr-list-icon">
          <h2>
        Seneste Fodbold                                </h2>
            <ol>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/fodbold/kvindelandsholdet/video-helle-thorning-giv-dog-kvinder-lige-saa-gode-fodboldbaner" class="dr-icon-link-boxed heading-xsmall">VIDEO Helle Thorning: Giv dog kvinder lige så gode fodboldbaner som mænd</a>                                          <span class="metainfo">
                <time datetime="2017-06-07T06:00:00+02:00">
                kl. 06.00                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/fodbold/landsholdet/roennow-glad-og-stolt-over-holdets-tillid-til-mig" class="dr-icon-link-boxed heading-xsmall active">Rønnow: Glad og stolt over holdets tillid til mig</a>                                          <span class="metainfo">
                <time datetime="2017-06-06T23:59:00+02:00">
                06. jun. 2017 kl. 23.59                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
                      <li class="item">
                    <div class="row">
                                                          <div class="col-xs-12">
                                                        <a href="/sporten/fodbold/landsholdet/humoristiske-eriksen-jeg-havde-planlagt-score-i-faxes-minut" class="dr-icon-link-boxed heading-xsmall">Humoristiske Eriksen: Jeg havde planlagt at score i Faxes minut</a>                                          <span class="metainfo">
                <time datetime="2017-06-06T23:59:00+02:00">
                06. jun. 2017 kl. 23.59                </time>
              </span>
                                                                  </div>
                                </div>
                  </li>
          </ol>
          <a href="http://www.dr.dk/nyheder/allenyheder/sporten/fodbold" class="dr-link-readmore">Alle Fodbold</a>
          </div>
  <div class="dr-list-themer dr-list-themer-teaser section boxed teaser-media-box container-primary alpha-30">
      <h2>
      Seneste Video                        </h2>
    <div class="row">
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/video-helle-thorning-giv-dog-kvinder-lige-saa-gode-fodboldbaner">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/kvindelandsholdet/video-helle-thorning-giv-dog-kvinder-lige-saa-gode-fodboldbaner" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="5760" data-height="3840" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/06/06/1496783066_scanpix-20170605-192120-l.jpg" >
  
  <noscript>
    <img  width="5760" height="3840" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/06/06/1496783066_scanpix-20170605-192120-l.jpg" alt="scanpix-20170605-192120-l.jpg" title="scanpix-20170605-192120-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/kvindelandsholdet/video-helle-thorning-giv-dog-kvinder-lige-saa-gode-fodboldbaner" class="heading-xsmall">VIDEO Helle Thorning: Giv dog kvinder lige så gode fodboldbaner som mænd</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/video-danmark-moeder-tyskland-igen-husker-du-euforien-fra-92">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/video-danmark-moeder-tyskland-igen-husker-du-euforien-fra-92" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="1920" data-height="1080" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/crop/2017/06/02/1496414793_balkonfoto.png" >
  
  <noscript>
    <img  width="1920" height="1080" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/crop/2017/06/02/1496414793_balkonfoto.png" alt="balkonfoto.png" title="balkonfoto.png" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/video-danmark-moeder-tyskland-igen-husker-du-euforien-fra-92" class="heading-xsmall">VIDEO Danmark møder Tyskland igen - husker du euforien fra 92?</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6 break">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/landsholdet/verdensmestrene-venter-det-giver-altid-lidt-ekstra-gas-moede-tyskerne">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/landsholdet/verdensmestrene-venter-det-giver-altid-lidt-ekstra-gas-moede-tyskerne" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="5190" data-height="3406" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/other/2017/06/05/scanpix-20170604-194359-l.jpg" >
  
  <noscript>
    <img  width="5190" height="3406" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/other/2017/06/05/scanpix-20170604-194359-l.jpg" alt="scanpix-20170604-194359-l.jpg" title="scanpix-20170604-194359-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/landsholdet/verdensmestrene-venter-det-giver-altid-lidt-ekstra-gas-moede-tyskerne" class="heading-xsmall">Verdensmestrene venter: Det giver altid lidt ekstra gas at møde tyskerne</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
          
      <div class="span-2 col-xs-6">
        <div class="item">
          <div class="row">
            
            
                          <div class="col-xs-12">
                            
                            
<a href="http://www.dr.dk/sporten/fodbold/superliga/video-helsingoer-havde-planlagt-kaempe-fest-det-var-vi-ikke-forberedt-paa">
<div  role="presentation" aria-hidden="true" href="http://www.dr.dk/sporten/fodbold/superliga/video-helsingoer-havde-planlagt-kaempe-fest-det-var-vi-ikke-forberedt-paa" class="image-wrap dr-icon-play-boxed- ratio-16-9"  data-width="5568" data-height="3036" data-scale-after="crop" data-ratio="16-9" data-src="http://www.dr.dk/images/other/2017/06/05/scanpix-20170605-192427-l.jpg" >
  
  <noscript>
    <img  width="5568" height="3036" role="presentation" aria-hidden="true" src="http://www.dr.dk/images/other/2017/06/05/scanpix-20170605-192427-l.jpg" alt="scanpix-20170605-192427-l.jpg" title="scanpix-20170605-192427-l.jpg" />
  </noscript>
  
  </div>
</a>

              </div>
                        <div class="col-xs-12">
                              <a href="/sporten/fodbold/superliga/video-helsingoer-havde-planlagt-kaempe-fest-det-var-vi-ikke-forberedt-paa" class="heading-xsmall">VIDEO Helsingør havde planlagt kæmpe fest: Det var vi ikke forberedt på</a>              
              
                                                                    </div>
          </div>
        </div>
      </div>
      </div>
    </div>
              </div>
    </div>
  

      <div class="row  secondary">
    <div  class="col-xs-12 col-sm-6">
      
<div class="section dr-list-icon boxed most-read-shared-news">
    <h2>MEST L&#198;STE SENESTE UGE</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/superliga/video-helsingoer-skaber-sensationen-og-sikrer-sig-superliga-billetten">VIDEO Helsingør skaber sensationen og sikrer sig Superliga-billetten</a>

                <span class="metainfo">
			         <time datetime="2017-06-04 18:40">04. Jun. 2017 kl. 20:40</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/championsleague/ronaldo-helten-i-historisk-champions-league-triumf">Ronaldo helten i historisk Champions League-triumf</a>

                <span class="metainfo">
			         <time datetime="2017-06-03 20:40">03. Jun. 2017 kl. 22:40</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/interview-camilla-martin-jeg-gider-ikke-koenskampen-i-fodboldverdenen">INTERVIEW Camilla Martin: Jeg gider ikke kønskampen i fodboldverdenen</a>

                <span class="metainfo">
			         <time datetime="2017-06-02 05:00">02. Jun. 2017 kl. 07:00</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/tennis/wozniacki-reddet-af-regnen-kamp-afbrudt-ved-french-open">Wozniacki reddet af regnen: Kamp afbrudt ved French Open</a>

                <span class="metainfo">
			         <time datetime="2017-06-02 18:46">02. Jun. 2017 kl. 20:46</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/superliga/viborg-tager-afsked-med-seks-spillere-efter-nedrykning">Viborg tager afsked med seks spillere efter nedrykning</a>

                <span class="metainfo">
			         <time datetime="2017-06-05 07:23">05. Jun. 2017 kl. 09:23</time>
                </span>
            </li>
    </ol>
</div>

  </div>
<div  class="col-xs-12 col-sm-6">
      <div class="section dr-list-icon boxed most-read-shared-news">
    <h2>Mest delte seneste uge</h2>
    <ol>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/oevrig/interview-camilla-martin-jeg-gider-ikke-koenskampen-i-fodboldverdenen">INTERVIEW Camilla Martin: Jeg gider ikke kønskampen i fodboldverdenen</a>

                <span class="metainfo">
			         <time datetime="2017-06-02 05:00">02. Jun. 2017 kl. 07:00</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/england/officielt-arsenal-holder-fast-i-wenger">Officielt: Arsenal holder fast i Wenger</a>

                <span class="metainfo">
			         <time datetime="2017-05-31 12:51">31. Maj 2017 kl. 14:51</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/tennis/wozniacki-taber-kvartfinalen-i-french-open-til-lettisk-skraekmodstander">Wozniacki taber kvartfinalen i French Open til lettisk skrækmodstander</a>

                <span class="metainfo">
			         <time datetime="2017-06-06 18:01">06. Jun. 2017 kl. 20:01</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/landsholdet/video-danmark-moeder-tyskland-igen-husker-du-euforien-fra-92">VIDEO Danmark møder Tyskland igen - husker du euforien fra 92?</a>

                <span class="metainfo">
			         <time datetime="2017-06-06 05:00">06. Jun. 2017 kl. 07:00</time>
                </span>
            </li>
            <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/sporten/fodbold/superliga/helsingoer-kaemper-hjemmebanen-det-kan-lade-sig-goere">Helsingør kæmper for hjemmebanen: Det kan lade sig gøre</a>

                <span class="metainfo">
			         <time datetime="2017-06-05 13:30">05. Jun. 2017 kl. 15:30</time>
                </span>
            </li>
    </ol>
</div>
  </div>
  </div>
  <div class="section dr-site-footer-help fieldable-panels-pane" >
  <div class="row">
          <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 site-footer-contact">
        <div class="item-list"><ul><li class="first"><a href="http://dr.custhelp.com/" rel="nofollow">KONTAKT DR</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/1212.htm" rel="nofollow">TIP OS - TEKST, FOTO ELLER VIDEO</a></li>
<li class="last"><a href="http://www.dr.dk/om_dr/fejl+og+fakta" rel="nofollow">FEJL OG FAKTA</a></li>
</ul></div>      </div>
    
          <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8 site-footer-help">
        <div class="item-list"><ul><li class="first"><a href="http://www.dr.dk/Nyheder/Ligetil/" class="dr-icon-link-boxed" rel="nofollow">Ligetil - nyheder der er lette at læse</a></li>
<li><a href="http://www.dr.dk/Nyheder/AlleNyheder/" class="dr-icon-link-boxed" rel="nofollow">Nyhedsarkiv</a></li>
<li><a href="http://www.dr.dk/Nyheder/Kriseinfo/" class="dr-icon-link-boxed" rel="nofollow">Katastrofeinfo</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/" class="dr-icon-link-boxed" rel="nofollow">Nyheder til mobil og tablet</a></li>
<li><a href="http://www.dr.dk/Nyheder/Service/rss.htm" class="dr-icon-link-boxed" rel="nofollow">RSS Feeds</a></li>
<li><a href="http://nyhedsbreve.dr.dk" class="dr-icon-link-boxed" rel="nofollow">Nyhedsbreve</a></li>
<li class="last"><a href="http://www.dr.dk/drdk/moduler/ttv.aspx" class="dr-icon-link-boxed" rel="nofollow">Tekst-tv</a></li>
</ul></div>      </div>
      </div>
</div>
    <div class="section dr-site-footer-onduty image-1 mute-heading">
    <h2>Redaktion</h2>
  <div class="row">
        <div class="col-sm-6 col-xs-12">
            <div class="item hcard">
                <p class="role">Sportsansvarlig</p>
                <p>
                    <a href="mailto:  svg@dr.dk" class="fn">Søren Vestergaard</a>
                </p>
            </div>
        </div>
        <div class="col-sm-6 col-xs-12">
            <div class="item hcard">
                <p class="role">Kontakt redaktionen</p>
                <p>
                    <a href="mailto:  drsporten@dr.dk" class="fn"> drsporten@dr.dk</a>
                </p>
            </div>
        </div>
    </div>
</div>
  <div class="section secondary boxed-band container-white">


<div class="section news-overview">
  <h2>
    <a href="/nyheder">Nyhedsoverblikket</a>
  </h2>
  <div class="section current-topics">
    <h2>Tema</h2>
    <ul>
            <li><a href="http://www.dr.dk/nyheder/tema/terror-i-london">Terror i London</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/usa-ud-af-klimaaftale">USA ud af klimaaftale</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/stoejbergs-instruks">St&#248;jbergs instruks</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/romalejre">Romalejre</a></li>
            <li><a href="http://www.dr.dk/nyheder/indland/tema/kundby-sagen">Kundby-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/valg-i-storbritannien-d-8-juni-2017">Valg i Storbritannien</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/skat-skal-undersoeges">Skat skal unders&#248;ges</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/ungdomshuset">Ungdomshuset</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/sygeplejerske-sagen">Sygeplejerske-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/ny-boligskat">Ny boligskat</a></li>
            <li><a href="http://www.dr.dk/nyheder/udland/valgifrankrig">Valg i Frankrig</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/den-ny-matador">Den ny Matador</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/pandaer-til-danmark">Pandaer til Danmark</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/ry-sagen">Ry-sagen</a></li>
            <li><a href="http://www.dr.dk/nyheder/tema/klaedt-paa-til-klimaforandringer">Klima</a></li>
    </ul>
    <a class="dr-link-readmore" href="/nyheder/temaer">Flere</a>
  </div>
  <div class="row section">
    <div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
      <div class="section mute-heading">
        <h2>Prioriterede nyheder</h2>
        <ol class="row">

    <li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/indland/universitetskandidaterne-der-koerer-taxa" data-alt="" data-src="/images/article/2017/06/06/taxi_foerer.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/article/2017/06/06/taxi_foerer.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-xxlarge" href="http://www.dr.dk/nyheder/indland/universitetskandidaterne-der-koerer-taxa">Universitetskandidaterne, der k&#248;rer taxa</a>
                    <span class="metainfo"><time datetime="2017-06-07 04:06">kl. 06:06</time></span>
                        <p class="hidden-xs">En fjerdedel af de ikke-vestlige indvandrere, der kommer til Danmark med en lang uddannelse, ender med at arbejde ufagl&#230;rt.</p>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/vejret/lokale-skybrud-ramte-flere-steder-i-jylland" data-alt="" data-src="/images/crop/2017/06/07/1496810796_martin_moeller_esbjerg_1.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/crop/2017/06/07/1496810796_martin_moeller_esbjerg_1.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/vejret/lokale-skybrud-ramte-flere-steder-i-jylland">Lokale skybrud ramte flere steder i Jylland</a>
                    <span class="metainfo"><time datetime="2017-06-07 04:55">kl. 06:55</time></span>
                </div>
            </div>
        </div>
    </li>

    <li class="col-xs-6 col-sm-6 col-md-6 col-lg-6">
        <div class="item">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="image-wrap ratio-16-9" role="presentation" aria-hidden="true" href="http://www.dr.dk/nyheder/vejret/bygerne-staar-i-koe-derude" data-alt="" data-src="/images/article/2017/06/07/moerkhimmel.jpg" data-width="620" data-height="349" data-scale-after="crop" data-ratio="16-9">
                        <noscript>
                            <img aria-hidden="true" role="presentation" alt="" src="//asset.dr.dk/imagescaler03/?url=www.dr.dk//images/article/2017/06/07/moerkhimmel.jpg&amp;preset=noscript">
                        </noscript>
                    </a>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <a class="heading-medium" href="http://www.dr.dk/nyheder/vejret/bygerne-staar-i-koe-derude">Bygerne st&#229;r i k&#248; derude</a>
                    <span class="metainfo"><time datetime="2017-06-07 03:51">kl. 05:51</time></span>
                </div>
            </div>
        </div>
    </li>
        </ol>
      </div>
    </div>
    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
        <div class="section dr-list-icon">
        <h2>Seneste nyheder</h2>
        <ol>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/debat-om-bosteds-drab-svaert-finde-personale-til-psykiatrien">Debat om bosteds-drab: Sv&#230;rt at finde personale til psykiatrien</a>
                <span class="metainfo"><time datetime="2017-06-07 05:15">kl. 07:15</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/vejret/lokale-skybrud-ramte-flere-steder-i-jylland">Lokale skybrud ramte flere steder i Jylland</a>
                <span class="metainfo"><time datetime="2017-06-07 04:55">kl. 06:55</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/udland/hovedvidne-i-cosby-sag-blaa-piller-lammede-mig">Hovedvidne i Cosby-sag: Bl&#229; piller lammede mig</a>
                <span class="metainfo"><time datetime="2017-06-07 04:36">kl. 06:36</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/regionale/oestjylland/laeseferien-er-aflyst-proeveforberedelse-paa-skolen-skal-give-bedre">L&#230;seferien er aflyst: Pr&#248;veforberedelse p&#229; skolen skal give bedre karakterer</a>
                <span class="metainfo"><time datetime="2017-06-07 04:28">kl. 06:28</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/udland/sygeplejerske-er-blandt-doede-australiere-i-london-angreb">Sygeplejerske er blandt to d&#248;de australiere i London-angreb</a>
                <span class="metainfo"><time datetime="2017-06-07 04:20">kl. 06:20</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/universitetskandidaterne-der-koerer-taxa">Universitetskandidaterne, der k&#248;rer taxa</a>
                <span class="metainfo"><time datetime="2017-06-07 04:06">kl. 06:06</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/vejret/bygerne-staar-i-koe-derude">Bygerne st&#229;r i k&#248; derude</a>
                <span class="metainfo"><time datetime="2017-06-07 03:51">kl. 05:51</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/indland/laegeforeningen-skuffet-over-sundhedsaftale">L&#230;geforeningen skuffet over sundhedsaftale</a>
                <span class="metainfo"><time datetime="2017-06-07 01:04">kl. 03:04</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/politik/df-forslag-alle-skal-betale-den-samme-kommuneskat">DF-forslag: Alle skal betale den samme kommuneskat</a>
                <span class="metainfo"><time datetime="2017-06-06 21:48">06. Jun. 2017 kl. 23:48</time></span>
              </li>
              <li class="item">
                <a class="dr-icon-link-boxed heading-small" href="http://www.dr.dk/nyheder/udland/tyrkiet-blander-sig-i-hoejspaendt-konflikt-det-nytter-ikke-noget-isolere-qatar">Tyrkiet blander sig i h&#248;jsp&#230;ndt konflikt: Det nytter ikke noget at isolere Qatar</a>
                <span class="metainfo"><time datetime="2017-06-06 21:02">06. Jun. 2017 kl. 23:02</time></span>
              </li>
        </ol>
        <a class="dr-link-readmore" href="/nyheder/allenyheder">Se alle nyheder</a>
        </div>
    </div>
  </div>
</div></div>
  <div class="entity entity-pars pars-code-component pars-code-component-other">
  <style>
.rlz-widget.widget.today-and-upcoming-events {
    font-family: "gibsonRegular", "Arial Black", sans-serif;
}
.rlz-widget.widget.today-and-upcoming-events > h2{
    border-bottom: 1px solid rgb(46, 138, 0);
}
</style></div>
      </div><!-- end.site-content -->
</div><!-- end.site-wrapper -->


    <!-- Drupal scripts start -->
    <script type="text/javascript" src="/assets/js/007/global.js" async="async"></script>
    <!-- Drupal scripts end -->
    <noscript><img src="//ssl-dr.tns-gallup.dk/j0=,,,;+,cp=website/dr.dk/noscript/ +url=//www.dr.dk;;;" alt=""/></noscript><script type="text/javascript" src="/sites/all/themes/custom/dr_phoenix/assets/build/sites/sporten/scripts/javascript/script.js?oq57g1"></script>
  </body>
</html>
